<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-GB" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<meta property="og:image" content="http://www.giapraki.com/wp-content/uploads/2017/10/ΑΦΙΣΑ-10x15-300x336.jpg" />

<title>Το Ολοκαύτωμα των Πιερίων (Δεκέμβριος 1943) ένα από τα θέματα στο Συνέδριο: «Η Δυτική Μακεδονία στη Δεκαετία 1940-&#039;50» - giapraki.com</title>

<!--[if IE]>
<link rel="stylesheet" type="text/css" href="http://www.giapraki.com/wp-content/themes/maxmag/css/iecss.css" />
<![endif]-->
<link rel="shortcut icon" href="http://www.giapraki.com/wp-content/uploads/2012/12/favicon.ico" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.giapraki.com/feed" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.giapraki.com/feed/rss" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.giapraki.com/feed/atom" />
<link rel="pingback" href="http://www.giapraki.com/xmlrpc.php" />

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-5011977-2']);
  _gaq.push(['_setDomainName', 'giapraki.com']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- This site is optimized with the Yoast SEO plugin v5.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.giapraki.com/195326-%cf%84%ce%bf-%ce%bf%ce%bb%ce%bf%ce%ba%ce%b1%cf%8d%cf%84%cf%89%ce%bc%ce%b1-%cf%84%cf%89%ce%bd-%cf%80%ce%b9%ce%b5%cf%81%ce%af%cf%89%ce%bd-%ce%b4%ce%b5%ce%ba%ce%ad%ce%bc%ce%b2%cf%81%ce%b9%ce%bf%cf%82-19" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Το Ολοκαύτωμα των Πιερίων (Δεκέμβριος 1943) ένα από τα θέματα στο Συνέδριο: «Η Δυτική Μακεδονία στη Δεκαετία 1940-&#039;50» - giapraki.com" />
<meta property="og:description" content=" του παπαδάσκαλου Κωνσταντίνου Ι. Κώστα Για μια ακόμα (3η) φορά το Ολοκαύτωμα των Πιερίων (Δεκέμβριος 1943) γίνεται ένα από τα θέματα παρουσίασης και συζήτησης στο χώρο της Αυτοδιοίκησης και του Πανεπιστημίου. &nbsp; Πρόκειται για το Ολοκαύτωμα του Παλαιογρατσάνου, του Καταφυγίου και της Αγίας Κυριακής (χωριών της Π.Ε. Κοζάνης και ενοριών της Ιεράς Μητροπόλεως Σερβίων και &hellip;" />
<meta property="og:url" content="http://www.giapraki.com/195326-%cf%84%ce%bf-%ce%bf%ce%bb%ce%bf%ce%ba%ce%b1%cf%8d%cf%84%cf%89%ce%bc%ce%b1-%cf%84%cf%89%ce%bd-%cf%80%ce%b9%ce%b5%cf%81%ce%af%cf%89%ce%bd-%ce%b4%ce%b5%ce%ba%ce%ad%ce%bc%ce%b2%cf%81%ce%b9%ce%bf%cf%82-19" />
<meta property="og:site_name" content="giapraki.com" />
<meta property="article:section" content="ΕΙΔΗΣΕΙΣ" />
<meta property="article:published_time" content="2017-10-29T08:18:44+02:00" />
<meta property="og:image" content="http://www.giapraki.com/wp-content/uploads/2017/10/ΑΦΙΣΑ-10x15.jpg" />
<meta property="og:image:width" content="1205" />
<meta property="og:image:height" content="1795" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.giapraki.com\/","name":"giapraki.com","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.giapraki.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="giapraki.com &raquo; Feed" href="http://www.giapraki.com/feed" />
<link rel="alternate" type="application/rss+xml" title="giapraki.com &raquo; Comments Feed" href="http://www.giapraki.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="giapraki.com &raquo; Το Ολοκαύτωμα των Πιερίων (Δεκέμβριος 1943) ένα από τα θέματα  στο Συνέδριο: «Η Δυτική Μακεδονία στη Δεκαετία 1940-&#8217;50» Comments Feed" href="http://www.giapraki.com/195326-%cf%84%ce%bf-%ce%bf%ce%bb%ce%bf%ce%ba%ce%b1%cf%8d%cf%84%cf%89%ce%bc%ce%b1-%cf%84%cf%89%ce%bd-%cf%80%ce%b9%ce%b5%cf%81%ce%af%cf%89%ce%bd-%ce%b4%ce%b5%ce%ba%ce%ad%ce%bc%ce%b2%cf%81%ce%b9%ce%bf%cf%82-19/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.giapraki.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cigicigiStylesheet-css'  href='http://www.giapraki.com/wp-content/plugins/cigicigi-post-guest/cigicigi_style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cigicigiBBCodeStylesheet-css'  href='http://www.giapraki.com/wp-content/plugins/cigicigi-post-guest/bbcode/cigicigi-editor.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bwp-rc-css'  href='http://www.giapraki.com/wp-content/plugins/bwp-recent-comments/css/bwp-recent-comments.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='mm-style-css'  href='http://www.giapraki.com/wp-content/themes/maxmag/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.giapraki.com/wp-content/themes/maxmag/css/reset.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='flexcss-css'  href='http://www.giapraki.com/wp-content/themes/maxmag/css/flexslider.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%7COswald%3A700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.giapraki.com/wp-content/plugins/cigicigi-post-guest/bbcode/cigicigi-ed.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.giapraki.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.giapraki.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.giapraki.com/wp-content/plugins/bwp-recent-comments/js/bwp-rc-ajax.js?ver=1.2.2'></script>
<link rel='https://api.w.org/' href='http://www.giapraki.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.giapraki.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.giapraki.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://www.giapraki.com/?p=195326' />
<link rel="alternate" type="application/json+oembed" href="http://www.giapraki.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.giapraki.com%2F195326-%25cf%2584%25ce%25bf-%25ce%25bf%25ce%25bb%25ce%25bf%25ce%25ba%25ce%25b1%25cf%258d%25cf%2584%25cf%2589%25ce%25bc%25ce%25b1-%25cf%2584%25cf%2589%25ce%25bd-%25cf%2580%25ce%25b9%25ce%25b5%25cf%2581%25ce%25af%25cf%2589%25ce%25bd-%25ce%25b4%25ce%25b5%25ce%25ba%25ce%25ad%25ce%25bc%25ce%25b2%25cf%2581%25ce%25b9%25ce%25bf%25cf%2582-19" />
<link rel="alternate" type="text/xml+oembed" href="http://www.giapraki.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.giapraki.com%2F195326-%25cf%2584%25ce%25bf-%25ce%25bf%25ce%25bb%25ce%25bf%25ce%25ba%25ce%25b1%25cf%258d%25cf%2584%25cf%2589%25ce%25bc%25ce%25b1-%25cf%2584%25cf%2589%25ce%25bd-%25cf%2580%25ce%25b9%25ce%25b5%25cf%2581%25ce%25af%25cf%2589%25ce%25bd-%25ce%25b4%25ce%25b5%25ce%25ba%25ce%25ad%25ce%25bc%25ce%25b2%25cf%2581%25ce%25b9%25ce%25bf%25cf%2582-19&#038;format=xml" />

<style type='text/css'>

a, a:visited { color: #cc7c3f; }
h3.category-heading, .toggle { background: #c7a142; }
.home-widget h3, .home-widget h3 a, .middle-widget h3, .middle-widget h3 a, .sidebar-widget h3, .sidebar-widget h3 a, .bottom-widget h3, .bottom-widget h3 a, .widget-container h3, .widget-container h3 a, .multi-category h3,  ul.tabber li.active h4 a, #related-posts h3, h3#reply-title, h2.comments { color: #c7a142; }
#main-nav ul li:hover, #main-nav .current-menu-item, #main-nav .current-post-parent { background: #c7a142 url(http://www.giapraki.com/wp-content/themes/maxmag/images/nav-bg.png) top repeat-x; }
#main-nav ul li:hover ul { border-top: 5px solid #c7a142; }
#main-nav-wrapper { background: #cfc4a2 url(http://www.giapraki.com/wp-content/themes/maxmag/images/nav-bg.png) top repeat-x; border-bottom: 5px solid #c7a142; }

.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	background-color: #c7a142;
	}

#nav-mobi select { background: #cfc4a2  url(http://www.giapraki.com/wp-content/themes/maxmag/images/triangle-dark.png) no-repeat right; }
ul.tabber li, .woocommerce .widget_price_filter .ui-slider .ui-slider-range { background: #c7a142; }
#wallpaper { background: url() no-repeat 50% 0; }

</style>


<script type="text/javascript">
	var bwp_ajax_url = 'http://www.giapraki.com/';
</script>

</head>

<body class="post-template-default single single-post postid-195326 single-format-standard">

<div id="site">
	<div id="top-wrapper">
		<div id="top-nav-wrapper">
			<div id="top-nav">
				<div id="top-menu">
					<div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-21518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21518"><a href="http://www.giapraki.com/odigos">Επαγγελματικός Οδηγός Κοζάνης</a></li>
<li id="menu-item-21520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21520"><a href="http://giapraki.com/photo/main.php">Φωτογραφίες Κοζάνης</a></li>
<li id="menu-item-21519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21519"><a href="http://www.giapraki.com/epikinonia">Επικοινωνία</a></li>
</ul></div>				</div><!--top-menu-->
				<div id="search-wrapper">
					<form method="get" id="searchform" action="http://www.giapraki.com/">
	<input type="text" name="s" id="s" value="Search site" onfocus='if (this.value == "Search site") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search site"; }' />
	<input type="hidden" id="search-button" />
</form>				</div><!--search wrapper-->
			</div><!--top-nav-->
		</div><!--top-nav-wrapper-->
				<div id="leader-wrapper">
			<div id="leaderboard">	
				<div id="leader-left">
					<script type="text/javascript" src="http://go.linkwi.se/delivery/js/crl.js"></script>
<script type="text/javascript">
LinkwiseCreative.rotator(196, 1451, "_blank", "0");
</script>
<noscript>
    <iframe id="lkws_560321e49d528" name="lkws_560321e49d528" src="http://go.linkwi.se/delivery/ri.php?r=196&a=1451&target=_blank&" style="width:728px;height:90px" scrolling="no" frameborder="0"></iframe>
</noscript>
				</div><!--leader-left-->
			</div><!--leaderboard-->
		</div><!--leader-wrapper-->
			</div><!--top-wrapper-->
	<div id="nav">
		<div id="main-nav-wrapper">
			<div id="main-nav">
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-21472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21472"><a href="http://www.giapraki.com/">ΑΡΧΙΚΗ</a></li>
<li id="menu-item-22731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22731"><a href="http://www.giapraki.com/category/eidiseis-news/topikes-eidiseis">ΕΙΔΗΣΕΙΣ</a>
<ul  class="sub-menu">
	<li id="menu-item-21997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21997"><a href="http://www.giapraki.com/category/eidiseis-news/topikes-eidiseis">ΤΟΠΙΚΑ ΝΕΑ</a>
	<ul  class="sub-menu">
		<li id="menu-item-21998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21998"><a href="http://www.giapraki.com/category/eidiseis-news/topikes-eidiseis/athlitika">ΑΘΛΗΤΙΚΑ</a></li>
		<li id="menu-item-21999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21999"><a href="http://www.giapraki.com/category/eidiseis-news/topikes-eidiseis/deltia-typou-topikes-eidiseis">ΔΕΛΤΙΑ ΤΥΠΟΥ</a></li>
		<li id="menu-item-22000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22000"><a href="http://www.giapraki.com/category/eidiseis-news/topikes-eidiseis/theseis-ergasias">ΘΕΣΕΙΣ ΕΡΓΑΣΙΑΣ</a></li>
		<li id="menu-item-22001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22001"><a href="http://www.giapraki.com/category/topika-politistika">ΠΟΛΙΤΙΣΤΙΚΑ &#038; ΕΚΔΗΛΩΣΕΙΣ</a></li>
		<li id="menu-item-22002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22002"><a href="http://www.giapraki.com/category/eidiseis-news/topikes-eidiseis/fotoreportaz">ΦΩΤΟΡΕΠΟΡΤΑΖ/ VIDEO</a></li>
		<li id="menu-item-21996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21996"><a href="http://www.giapraki.com/category/eidiseis-news/seminaria-ekpaideysi">ΣΕΜΙΝΑΡΙΑ / ΗΜΕΡΙΔΕΣ/ΕΚΠΑΙΔΕΥΣΗ</a></li>
	</ul>
</li>
	<li id="menu-item-21993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21993"><a href="http://www.giapraki.com/category/eidiseis-news/ellada-genikes-eidiseis">ΕΛΛΑΔΑ</a>
	<ul  class="sub-menu">
		<li id="menu-item-22004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22004"><a href="http://www.giapraki.com/category/eidiseis-news/ellada-genikes-eidiseis/ergasia">ΕΡΓΑΣΙΑ</a></li>
		<li id="menu-item-22003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22003"><a href="http://www.giapraki.com/category/eidiseis-news/ellada-genikes-eidiseis/epixeirimatikotita">ΕΠΙΧΕΙΡΗΜΑΤΙΚΟΤΗΤΑ</a></li>
		<li id="menu-item-21995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21995"><a href="http://www.giapraki.com/category/eidiseis-news/ellada-genikes-eidiseis/oikonomia">ΟΙΚΟΝΟΜΙΑ</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-33174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33174"><a href="http://www.giapraki.com/category/topika-politistika">ΕΚΔΗΛΩΣΕΙΣ</a></li>
<li id="menu-item-21959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21959"><a href="http://www.giapraki.com/category/magazino">MAGAZINO</a>
<ul  class="sub-menu">
	<li id="menu-item-21961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21961"><a href="http://www.giapraki.com/category/magazino/efthimografimata">ΕΥΘΥΜΟΓΡΑΦΗΜΑΤΑ</a></li>
	<li id="menu-item-21962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21962"><a href="http://www.giapraki.com/category/efolis-tis-ilis/kozanografimata">ΚΟΖΑΝΟΓΡΑΦΗΜΑΤΑ</a></li>
	<li id="menu-item-21963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21963"><a href="http://www.giapraki.com/category/magazino/kosmos">ΚΟΣΜΟΣ</a></li>
	<li id="menu-item-21964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21964"><a href="http://www.giapraki.com/category/magazino/koutsopolia-gossip-news">LIFESTYLE</a></li>
	<li id="menu-item-21965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21965"><a href="http://www.giapraki.com/category/magazino/paraksena">ΠΑΡΑΞΕΝΑ</a></li>
	<li id="menu-item-21966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21966"><a href="http://www.giapraki.com/category/magazino/politismos">ΠΟΛΙΤΙΣΜΟΣ</a></li>
	<li id="menu-item-21967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21967"><a href="http://www.giapraki.com/category/magazino/provlimatismoi">ΠΡΟΒΛΗΜΑΤΙΣΜΟΙ</a></li>
	<li id="menu-item-21968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21968"><a href="http://www.giapraki.com/category/magazino/sex-kai-sxeseis">ΣΕΞ &#038; ΣΧΕΣΕΙΣ</a></li>
	<li id="menu-item-21969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21969"><a href="http://www.giapraki.com/category/magazino/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></li>
	<li id="menu-item-21970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21970"><a href="http://www.giapraki.com/category/magazino/omorfia-diatrofi">ΥΓΕΙΑ, ΟΜΟΡΦΙΑ &#038; ΔΙΑΤΡΟΦΗ</a></li>
</ul>
</li>
<li id="menu-item-21521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21521"><a href="#">ΧΡΗΣΙΜΑ</a>
<ul  class="sub-menu">
	<li id="menu-item-21517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21517"><a href="http://www.giapraki.com/odigos">ΕΠΑΓΓΕΛΜΑΤΙΚΟΣ ΟΔΗΓΟΣ</a></li>
	<li id="menu-item-21516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21516"><a href="http://giapraki.com/photo/main.php">Photo Gallery</a></li>
	<li id="menu-item-22329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22329"><a href="/efimereyonta-farmakeia-kozanis/">ΕΦΗΜΕΡΕΥΟΝΤΑ ΦΑΡΜΑΚΕΙΑ ΚΟΖΑΝΗΣ</a></li>
	<li id="menu-item-21538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21538"><a href="http://giapraki.com/εορτολογιο">Εορτολογιο</a></li>
	<li id="menu-item-21530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21530"><a href="http://giapraki.com/%ce%b6%cf%89%ce%b4%ce%b9%ce%b1/">Ζωδια</a></li>
	<li id="menu-item-21541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21541"><a href="http://giapraki.com/πρωτοσελιδα-εφημεριδων/">Πρωτοσελιδα Εφημεριδων</a></li>
</ul>
</li>
<li id="menu-item-33382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33382"><a href="http://www.giapraki.com/epikinonia">Επικοινωνία</a></li>
</ul></div>			</div><!--main-nav-->
										<div id="nav-mobi">
					<div class="menu-main-menu-container"><select><option value="#">Menu</option><option value="http://www.giapraki.com/">ΑΡΧΙΚΗ</option>
<option value="http://www.giapraki.com/category/eidiseis-news/topikes-eidiseis">ΕΙΔΗΣΕΙΣ	<option value="http://www.giapraki.com/category/eidiseis-news/topikes-eidiseis">-ΤΟΠΙΚΑ ΝΕΑ		<option value="http://www.giapraki.com/category/eidiseis-news/topikes-eidiseis/athlitika">--ΑΘΛΗΤΙΚΑ</option>
		<option value="http://www.giapraki.com/category/eidiseis-news/topikes-eidiseis/deltia-typou-topikes-eidiseis">--ΔΕΛΤΙΑ ΤΥΠΟΥ</option>
		<option value="http://www.giapraki.com/category/eidiseis-news/topikes-eidiseis/theseis-ergasias">--ΘΕΣΕΙΣ ΕΡΓΑΣΙΑΣ</option>
		<option value="http://www.giapraki.com/category/topika-politistika">--ΠΟΛΙΤΙΣΤΙΚΑ &#038; ΕΚΔΗΛΩΣΕΙΣ</option>
		<option value="http://www.giapraki.com/category/eidiseis-news/topikes-eidiseis/fotoreportaz">--ΦΩΤΟΡΕΠΟΡΤΑΖ/ VIDEO</option>
		<option value="http://www.giapraki.com/category/eidiseis-news/seminaria-ekpaideysi">--ΣΕΜΙΝΑΡΙΑ / ΗΜΕΡΙΔΕΣ/ΕΚΠΑΙΔΕΥΣΗ</option>
</option>
	<option value="http://www.giapraki.com/category/eidiseis-news/ellada-genikes-eidiseis">-ΕΛΛΑΔΑ		<option value="http://www.giapraki.com/category/eidiseis-news/ellada-genikes-eidiseis/ergasia">--ΕΡΓΑΣΙΑ</option>
		<option value="http://www.giapraki.com/category/eidiseis-news/ellada-genikes-eidiseis/epixeirimatikotita">--ΕΠΙΧΕΙΡΗΜΑΤΙΚΟΤΗΤΑ</option>
		<option value="http://www.giapraki.com/category/eidiseis-news/ellada-genikes-eidiseis/oikonomia">--ΟΙΚΟΝΟΜΙΑ</option>
</option>
</option>
<option value="http://www.giapraki.com/category/topika-politistika">ΕΚΔΗΛΩΣΕΙΣ</option>
<option value="http://www.giapraki.com/category/magazino">MAGAZINO	<option value="http://www.giapraki.com/category/magazino/efthimografimata">-ΕΥΘΥΜΟΓΡΑΦΗΜΑΤΑ</option>
	<option value="http://www.giapraki.com/category/efolis-tis-ilis/kozanografimata">-ΚΟΖΑΝΟΓΡΑΦΗΜΑΤΑ</option>
	<option value="http://www.giapraki.com/category/magazino/kosmos">-ΚΟΣΜΟΣ</option>
	<option value="http://www.giapraki.com/category/magazino/koutsopolia-gossip-news">-LIFESTYLE</option>
	<option value="http://www.giapraki.com/category/magazino/paraksena">-ΠΑΡΑΞΕΝΑ</option>
	<option value="http://www.giapraki.com/category/magazino/politismos">-ΠΟΛΙΤΙΣΜΟΣ</option>
	<option value="http://www.giapraki.com/category/magazino/provlimatismoi">-ΠΡΟΒΛΗΜΑΤΙΣΜΟΙ</option>
	<option value="http://www.giapraki.com/category/magazino/sex-kai-sxeseis">-ΣΕΞ &#038; ΣΧΕΣΕΙΣ</option>
	<option value="http://www.giapraki.com/category/magazino/texnologia">-ΤΕΧΝΟΛΟΓΙΑ</option>
	<option value="http://www.giapraki.com/category/magazino/omorfia-diatrofi">-ΥΓΕΙΑ, ΟΜΟΡΦΙΑ &#038; ΔΙΑΤΡΟΦΗ</option>
</option>
<option value="#">ΧΡΗΣΙΜΑ	<option value="http://www.giapraki.com/odigos">-ΕΠΑΓΓΕΛΜΑΤΙΚΟΣ ΟΔΗΓΟΣ</option>
	<option value="http://giapraki.com/photo/main.php">-Photo Gallery</option>
	<option value="/efimereyonta-farmakeia-kozanis/">-ΕΦΗΜΕΡΕΥΟΝΤΑ ΦΑΡΜΑΚΕΙΑ ΚΟΖΑΝΗΣ</option>
	<option value="http://giapraki.com/εορτολογιο">-Εορτολογιο</option>
	<option value="http://giapraki.com/%ce%b6%cf%89%ce%b4%ce%b9%ce%b1/">-Ζωδια</option>
	<option value="http://giapraki.com/πρωτοσελιδα-εφημεριδων/">-Πρωτοσελιδα Εφημεριδων</option>
</option>
<option value="http://www.giapraki.com/epikinonia">Επικοινωνία</option>
</select></div>				</div><!--nav-mobi-->
					</div><!--main-nav-wrapper-->
	</div><!--nav-->
	<div id="wrapper">
				<div id="inner-wrapper">
			<div id="content">
				<div id="main-header-wrapper">
					<div id="header">
						<div id="logo" itemscope itemtype="http://schema.org/Organization">
														<a itemprop="url" href="http://www.giapraki.com"><img itemprop="logo" src="http://www.giapraki.com/wp-content/uploads/2012/12/giapraki-logo4.gif" alt="giapraki.com" /></a>
													</div><!--logo-->
					</div><!--header-->
				</div><!--main-header-wrapper-->
				<div id="content-top">
					<div id="ticker">
						<span class="ticker-heading">Don't Miss</span>
						<ul class="ticker-list">
														<li><a href="http://www.giapraki.com/195301-%ce%b5%ce%be%ce%b9%cf%87%ce%bd%ce%b9%ce%ac%cf%83%cf%84%ce%b7%ce%ba%ce%b1%ce%bd-%cf%80%ce%b5%cf%81%ce%b9%cf%80%cf%84%cf%8e%cf%83%ce%b5%ce%b9%cf%82-%ce%ba%ce%bb%ce%bf%cf%80%ce%ae%cf%82-%ce%b1%cf%80">Εξιχνιάστηκαν περιπτώσεις κλοπής από Ιερούς Ναούς σε περιοχές της Κοζάνης</a></li>
														<li><a href="http://www.giapraki.com/195294-%ce%b1%ce%bd%ce%b1%ce%bb%cf%85%cf%84%ce%b9%ce%ba%ce%ac-%cf%84%ce%b1-%ce%b4%cf%81%ce%bf%ce%bc%ce%bf%ce%bb%cf%8c%ce%b3%ce%b9%ce%b1-%cf%84%cf%89%ce%bd-%ce%ba%ce%b9%ce%bd%ce%b7%cf%84%cf%8e%ce%bd-%ce%b1-16">Αναλυτικά τα δρομολόγια των Κινητών Αστυνομικών Μονάδων για την επόμενη εβδομάδα (από 30-10-2017 έως 05-11-2017)</a></li>
														<li><a href="http://www.giapraki.com/195104-%ce%b4%ce%b5%ce%bb%cf%84%ce%b9%ce%bf-%cf%84%cf%85%cf%80%ce%bfy-%cf%83%cf%8d%ce%bb%ce%bb%ce%b7%cf%88%ce%b7-2-%ce%b7%ce%bc%ce%b5%ce%b4%ce%b1%cf%80%cf%8e%ce%bd-%cf%83%ce%b5-%cf%80%ce%b5%cf%81%ce%b9">ΔΕΛΤΙΟ ΤΥΠΟY  Σύλληψη -2- ημεδαπών σε περιοχή της Φλώρινας για παράβαση του νόμου περί υπαίθριου εμπορίου</a></li>
														<li><a href="http://www.giapraki.com/195028-%ce%bf%ce%bb%ce%bf%ce%ba%ce%bb%ce%b7%cf%81%cf%8e%ce%b8%ce%b7%ce%ba%ce%b1%ce%bd-%ce%bc%ce%b5-%ce%b5%cf%80%ce%b9%cf%84%cf%85%cf%87%ce%af%ce%b1-%ce%bf%ce%b9-%ce%b5%ce%bd%ce%b7%ce%bc%ce%b5%cf%81%cf%89">Ολοκληρώθηκαν με επιτυχία οι ενημερωτικές επισκέψεις ψυχολόγων της Ελληνικής Αστυνομίας στις Υπηρεσίες της  Γενικής Περιφερειακής Αστυνομικής Διεύθυνσης Δυτικής Μακεδονίας</a></li>
													</ul>
					</div><!--ticker-->
					<div id="content-social">
							<ul>
														<li><a href="http://www.facebook.com/groups/giapraki.gr/" alt="Facebook" class="fb-but" target="_blank"></a></li>							<li><a href="http://www.twitter.com/giapraki_gr" alt="Twitter" class="twitter-but" target="_blank"></a></li>							<li><a href="http://www.pinterest.com/mmingos" alt="Pinterest" class="pinterest-but" target="_blank"></a></li>																					<li><a href="http://www.youtube.com/user/mmingos" alt="YouTube" class="youtube-but" target="_blank"></a></li>							<li><a href="http://www.linkedin.com/company/mmingos" alt="Linkedin" class="linkedin-but" target="_blank"></a></li>							<li><a href="http://www.giapraki.com/feed/rss" alt="RSS Feed" class="rss-but"></a></li>
						</ul>
					</div><!--content-social-->
				</div><!--content-top-->
<div id="main">
	<div id="post-area" class="post-195028 post type-post status-publish format-standard has-post-thumbnail hentry category-topikes-eidiseis tag-astinomiko-reportaz tag-deltia-typou">
				<div class="breadcrumb">
			<div id="crumbs"><a href="http://www.giapraki.com">Home</a>  &nbsp; &gt; &nbsp;  <a href="http://www.giapraki.com/category/eidiseis-news">ΕΙΔΗΣΕΙΣ</a>  &nbsp; &gt; &nbsp;  <span class="current">Το Ολοκαύτωμα των Πιερίων (Δεκέμβριος 1943) ένα από τα θέματα  στο Συνέδριο: «Η Δυτική Μακεδονία στη Δεκαετία 1940-&#8217;50»</span></div>		</div><!--breadcrumb-->
		<h1 class="headline">Το Ολοκαύτωμα των Πιερίων (Δεκέμβριος 1943) ένα από τα θέματα  στο Συνέδριο: «Η Δυτική Μακεδονία στη Δεκαετία 1940-&#8217;50»</h1>
		<div id="post-info">
			<div id="post-info-left">
				By <a href="http://www.giapraki.com/author/sinti" title="Posts by Zησοπούλου Bούλα" rel="author">Zησοπούλου Bούλα</a> on 29/10/2017			</div><!--post-info-left-->
		</div><!--post-info-->
					<div class="social-sharing-top">
					<div class="share-count">
		</div><!--share-count-->

				<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.giapraki.com/195326-%cf%84%ce%bf-%ce%bf%ce%bb%ce%bf%ce%ba%ce%b1%cf%8d%cf%84%cf%89%ce%bc%ce%b1-%cf%84%cf%89%ce%bd-%cf%80%ce%b9%ce%b5%cf%81%ce%af%cf%89%ce%bd-%ce%b4%ce%b5%ce%ba%ce%ad%ce%bc%ce%b2%cf%81%ce%b9%ce%bf%cf%82-19&t=Το Ολοκαύτωμα των Πιερίων (Δεκέμβριος 1943) ένα από τα θέματα  στο Συνέδριο: «Η Δυτική Μακεδονία στη Δεκαετία 1940-&#8217;50»', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"></span><p>Share</p></div></a>
				<a href="#" onclick="window.open('http://twitter.com/share?text=Το Ολοκαύτωμα των Πιερίων (Δεκέμβριος 1943) ένα από τα θέματα  στο Συνέδριο: «Η Δυτική Μακεδονία στη Δεκαετία 1940-&#8217;50» -&url=http://www.giapraki.com/195326-%cf%84%ce%bf-%ce%bf%ce%bb%ce%bf%ce%ba%ce%b1%cf%8d%cf%84%cf%89%ce%bc%ce%b1-%cf%84%cf%89%ce%bd-%cf%80%ce%b9%ce%b5%cf%81%ce%af%cf%89%ce%bd-%ce%b4%ce%b5%ce%ba%ce%ad%ce%bc%ce%b2%cf%81%ce%b9%ce%bf%cf%82-19', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"></span><p>Tweet</p></div></a>
				<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=http://www.giapraki.com/195326-%cf%84%ce%bf-%ce%bf%ce%bb%ce%bf%ce%ba%ce%b1%cf%8d%cf%84%cf%89%ce%bc%ce%b1-%cf%84%cf%89%ce%bd-%cf%80%ce%b9%ce%b5%cf%81%ce%af%cf%89%ce%bd-%ce%b4%ce%b5%ce%ba%ce%ad%ce%bc%ce%b2%cf%81%ce%b9%ce%bf%cf%82-19&media=http://www.giapraki.com/wp-content/uploads/2017/10/ΑΦΙΣΑ-10x15-300x336.jpg&description=Το Ολοκαύτωμα των Πιερίων (Δεκέμβριος 1943) ένα από τα θέματα  στο Συνέδριο: «Η Δυτική Μακεδονία στη Δεκαετία 1940-&#8217;50»', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"></span><p>Share</p></div></a>
				<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://www.giapraki.com/195326-%cf%84%ce%bf-%ce%bf%ce%bb%ce%bf%ce%ba%ce%b1%cf%8d%cf%84%cf%89%ce%bc%ce%b1-%cf%84%cf%89%ce%bd-%cf%80%ce%b9%ce%b5%cf%81%ce%af%cf%89%ce%bd-%ce%b4%ce%b5%ce%ba%ce%ad%ce%bc%ce%b2%cf%81%ce%b9%ce%bf%cf%82-19', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><div class="google-share"><span class="google-but1"></span><p>Share</p></div></a>
				<a href="http://www.giapraki.com/195326-%cf%84%ce%bf-%ce%bf%ce%bb%ce%bf%ce%ba%ce%b1%cf%8d%cf%84%cf%89%ce%bc%ce%b1-%cf%84%cf%89%ce%bd-%cf%80%ce%b9%ce%b5%cf%81%ce%af%cf%89%ce%bd-%ce%b4%ce%b5%ce%ba%ce%ad%ce%bc%ce%b2%cf%81%ce%b9%ce%bf%cf%82-19#respond"><div class="social-comments"><p>0 comments</p></div></a>
			</div><!--social-sharing-top-->
				<div id="content-area">
																												<div class="post-image">
								<img width="300" height="336" src="http://www.giapraki.com/wp-content/uploads/2017/10/ΑΦΙΣΑ-10x15-300x336.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="http://www.giapraki.com/wp-content/uploads/2017/10/ΑΦΙΣΑ-10x15-300x336.jpg 300w, http://www.giapraki.com/wp-content/uploads/2017/10/ΑΦΙΣΑ-10x15-420x470.jpg 420w, http://www.giapraki.com/wp-content/uploads/2017/10/ΑΦΙΣΑ-10x15-199x223.jpg 199w, http://www.giapraki.com/wp-content/uploads/2017/10/ΑΦΙΣΑ-10x15-120x134.jpg 120w" sizes="(max-width: 300px) 100vw, 300px" />															</div><!--post-image-->
																					<p><em><strong><span style="color: #003366;"> του παπαδάσκαλου Κωνσταντίνου Ι. Κώστα</span></strong></em></p>
<p><span style="font-weight: 400;">Για μια ακόμα </span><b>(3</b><b>η</b><b>)</b><span style="font-weight: 400;"> φορά το </span><b>Ολοκαύτωμα των Πιερίων</b><span style="font-weight: 400;"> (</span><b>Δεκέμβριος 1943</b><span style="font-weight: 400;">) γίνεται ένα από τα θέματα παρουσίασης και συζήτησης στο χώρο της </span><b>Αυτοδιοίκησης</b><span style="font-weight: 400;"> και του </span><b>Πανεπιστημίου</b><span style="font-weight: 400;">. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Πρόκειται για το </span><b>Ολοκαύτωμα</b><span style="font-weight: 400;"> του </span><b>Παλαιογρατσάνου</b><span style="font-weight: 400;">, του </span><b>Καταφυγίου</b><span style="font-weight: 400;"> και της </span><b>Αγίας Κυριακής</b><span style="font-weight: 400;"> (χωριών της Π.Ε. Κοζάνης και ενοριών της Ιεράς Μητροπόλεως Σερβίων και Κοζάνης) το </span><b>Δεκέμβριο του 1943</b><span style="font-weight: 400;"> από τα </span><b>γερμανικά στρατεύματα</b> <b>Κατοχής</b><span style="font-weight: 400;"> με δεκάδες θύματα (άοπλων και ανυπεράσπιστων πολιτών που έχασαν τη ζωή τους χωρίς να μάθουν ποτέ το ‘’γιατί’’) και με ολοσχερή καταστροφή σπιτιών, ναών και ποιμνιοστασίων.  </span></p>
<p>&nbsp;</p>
<p><b>1</b><b>η</b><b> παρουσίαση στην Αυτοδιοίκηση:</b></p>
<p><span style="font-weight: 400;">Το </span><b>Ολοκαύτωμα των Πιερίων</b><span style="font-weight: 400;"> έχει κατατεθεί, με εισήγηση του π. Κωνσταντίνου Ι. Κώστα στο </span><b>‘’1</b><b>ο</b> <b>Συνέδριο ανάδειξης μαρτυρικών σημείων’’, </b><span style="font-weight: 400;">που διοργάνωσαν η </span><b>Περιφέρεια Δυτικής Μακεδονίας</b><span style="font-weight: 400;"> και η </span><b>Περιφερειακή Ενότητα Κοζάνης</b><span style="font-weight: 400;"> στη ‘’Στέγη Ποντιακού Ελληνισμού’’ στην Κοζάνη, στις </span><b>24 και 25 Ιουνίου του 2016</b><span style="font-weight: 400;">. Για το Ολοκαύτωμα του Καταφυγίου μίλησε εκτενώς στο Συνέδριο και ο Καταφυγιώτης λόγιος Ζήνων Σατραζέμης.  </span></p>
<p>&nbsp;</p>
<p><b>2</b><b>η</b><b> παρουσίαση στο Πανεπιστήμιο: </b></p>
<p><span style="font-weight: 400;">Το θέμα: </span><b>‘’Το Ολοκαύτωμα των χωριών των Πιερίων (Δεκέμβριος 1943)’’</b><span style="font-weight: 400;">, που συνέγραψε ο παπαδάσκαλος Κωνσταντίνος Ι. Κώστας, μέσα από συνεντεύξεις και μαρτυρίες </span><b>αυτοπτών</b> <b>μαρτύρων</b><span style="font-weight: 400;">, που επέζησαν του φρικτού Ολοκαυτώματος, αποτέλεσε </span><b>τμήμα της πτυχιακής εργασίας της Μαρίας Βαρυτιμίδου, φοιτήτριας της Παιδαγωγικής Σχολής (του Παιδαγωγικού τμήματος Δημοτικής Εκπαίδευσης) του Πανεπιστημίου Φλώρινας και ‘’εισάγεται’’ πλέον στο ΑΕΙ Φλώρινας.</b></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Πρόκειται για το Ολοκαύτωμα των χωριών των Πιερίων ορέων (Παλαιογράτσανο, Καταφύγι, Αγία Κυριακή, Μοσχοχώρι, εκτελέσεις Βελβεντινών) από τα γερμανικά στρατεύματα Κατοχής το Δεκέμβριο του 1943. </span></p>
<p>&nbsp;</p>
<p><b>Η </b><span style="font-weight: 400;">Μαρία Βαρυτιμίδου φοιτήτρια της Παιδαγωγικής Σχολής του Πανεπιστημίου Φλώρινας μεταξύ των άλλων θεμάτων που διαπραγματεύεται στην πτυχιακή της εργασία (213 σελίδων) με θέμα: ‘’ΤΑΞΙΝΟΜΗΣΗ ΕΥΡΕΤΕΡΙΑΣΗ ΚΑΙ ΕΠΕΞΕΡΓΑΣΙΑ ΠΙΣΤΟΠΟΙΗΤΙΚΩΝ ΕΘΝΙΚΗΣ ΑΝΤΙΣΤΑΣΗΣ ΠΟΥ ΕΝΤΟΠΙΣΤΗΚΑΝ ΣΤΟ ΑΡΧΕΙΟ ΤΗΣ ΝΟΜΑΡΧΙΑΣ ΦΛΩΡΙΝΑΣ’’ συμπεριέλαβε αυτούσια και την παραπάνω πολυετή έρευνα του π. Κωνσταντίνου Ι. Κώστα με θέμα: ‘’ΤΟ ΟΛΟΚΑΥΤΩΜΑ ΤΩΝ ΧΩΡΙΩΝ ΤΩΝ ΠΙΕΡΙΩΝ (ΔΕΚΕΜΒΡΙΟΣ 1943)’’. </span><i><span style="font-weight: 400;">(Πανεπιστήμιο Δυτικής Μακεδονίας, Παιδαγωγική Σχολή Φλώρινας, Παιδαγωγικό Τμήμα Δημοτικής Εκπαίδευσης, Πτυχιακή εργασία της Βαρυτιμίδου Μαρίας, Φλώρινα Ιούνιος 2017, σελ. 101-106).</span></i></p>
<p>&nbsp;</p>
<p><b>3</b><b>η</b><b> παρουσίαση στο ΣΥΝΕΔΡΙΟ ‘’Η ΔΥΤΙΚΗ ΜΑΚΕΔΟΝΙΑ ΣΤΗ ΔΕΚΑΕΤΙΑ 1940-50’’.</b></p>
<p><span style="font-weight: 400;">Πρόκειται για το </span><b>Επιστημονικό Συνέδριο</b><span style="font-weight: 400;"> με θέμα: </span><b>‘’Η ΔΥΤΙΚΗ ΜΑΚΕΔΟΝΙΑ ΣΤΗ</b> <b>ΔΕΚΑΕΤΙΑ 1940-50’’</b><span style="font-weight: 400;">, που διοργάνωσε το ‘’ΠΜΣ Τοπικής Ιστορίας του Πανεπιστημίου Δυτικής Μακεδονίας, σε συνδιοργάνωση με την Περιφερειακή Ενότητα Φλώρινας και τον Δήμο Φλώρινας’’ και που πραγματοποιήθηκε στις 13 και 14 Οκτώβρη 2017 στην Παιδαγωγική Σχολή Φλώρινας. </span></p>
<p>&nbsp;</p>
<p><b>Η ανάδειξη</b><span style="font-weight: 400;"> (από την Αυτοδιοίκηση και το Πανεπιστήμιο) του ‘’Ολοκαυτώματος των Πιερίων – Δεκέμβριος 1943’’, αποτελεί πρώτ’ απ’ όλα δικαίωση στα δεκάδες αθώα θύματα που υπέστησαν αναιτίως φριχτό και βίαιο θάνατο. Συγχαίρω για τούτο και την Αυτοδιοίκηση και το Πανεπιστήμιο και απευθύνω </span><b>έκκληση στους αρμόδιους</b><span style="font-weight: 400;">: Προχωρήστε και στην αναγνώρισή τους από την Ελληνική Πολιτεία ως ‘’Μαρτυρικών Χωριών’’. </span></p>
<p>&nbsp;</p>
<p><b>Αναγνώριση του Καταφυγίου ως Μαρτυρικό Χωριό:</b></p>
<p><span style="font-weight: 400;">Το Καταφύγι, ήδη, αναγνωρίστηκε από την Ελληνική Πολιτεία ως Μαρτυρτικό Χωριό: ’’</span><span style="font-weight: 400;">Με το υπ΄αριθμ. 49 Προεδρικό Διάταγμα της 1ης Ιουνίου 2017 έγινε η ιστορικά επιβαλλόμενη αναγνώριση του ηρωικού μας χωριού ως Μαρτυρικό χωριό’’. </span><span style="font-weight: 400;">(Δελτίο Τύπου της Τ.Κ. Καταφυγίου, Τρίτη, 20-6-2017, </span><a href="http://www.prlogos.gr"><span style="font-weight: 400;">http://www.prlogos.gr</span></a><span style="font-weight: 400;">).</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Σε άρθρο μου (20-7-2017) που αναρτήθηκε στο διαδίκτυο και δημοσιεύτηκε και στις εφημερίδες, με αφορμή την </span><b>δίκαιη</b><span style="font-weight: 400;"> αναγνώριση του Καταφυγίου, έγραφα τα εξής:</span></p>
<p>&nbsp;</p>
<p><b>‘’</b><span style="font-weight: 400;">Με αίσθημα σεβασμού και συγκίνησης, προς τα δεκάδες θύματα, χαιρετίζουμε την αναγνώριση του Καταφυγίου ως ‘’Μαρτυρικό Χωριό’’.  </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Πλην όμως, </span><b>αναμένουμε</b> <b>από το Ελληνικό κράτος</b><span style="font-weight: 400;"> (με την ενεργητική και επίμονη συμβολή των αρμόδιων θεσμικών: των τοπικών Κοινοτήτων, του Δήμου Σερβίων-Βελβεντού και της [Π.Ε.Κ.] Περιφερειακής Ενότητας Κοζάνης) </span><b>να κάνει για το Παλαιογράτσανο και τη Σκούλιαρη, ό,τι έκανε για το Καταφύγι. </b></p>
<p>&nbsp;</p>
<p><b>Αναμένουμε</b><span style="font-weight: 400;"> και για τα άλλα δύο των Πιερίων καταστραφέντα από τα στρατεύματα Κατοχής χωριά (Παλαιογράτσανο και Αγία Κυριακή-Σκούλιαρη) αναμένουμε και γι’ αυτά την αναγνώρισή τους και την ένταξή τους στα ‘’Μαρτυρικά Χωριά’’. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Αυτό απαιτεί η δικαιοσύνη, η ισοτιμία και η κοινή λογική. </span></p>
<p>&nbsp;</p>
<p><b>Είναι, θαρρώ, χρέος της Πολιτείας</b><span style="font-weight: 400;"> (σε όλα τα επίπεδα: από το κεντρικό της Αθήνας, την Π.Ε. Κοζάνης, το Δήμο Σερβίων-Βελβεντού, τις δημοτικές και τοπικές Κοινότητες) </span><b>να κάνει το αυτονόητο</b><span style="font-weight: 400;">. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Αυτό που </span><b>δικαίως</b><span style="font-weight: 400;"> έκανε για το Καταφύγι, να το κάνει και για τα άλλα δύο χωριά.  Να προχωρήσει στην </span><b>αναγνώριση και την ένταξη του Παλαιογρατσάνου και της Αγίας Κυριακής στα ‘’Μαρτυρικά Χωριά’’</b><span style="font-weight: 400;">. Το περιμένουν οι μάρτυρες-νεκροί. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Και τα θύματα των άλλων Κοινοτήτων είχαν ψυχή. Και δεν είναι η ψυχή τους άλλης κατηγορίας’’</span><span style="font-weight: 400;">. (π.Κ.Ι.Κ.)</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Το Ολοκαύτωμα των χωριών των Πιερίων ορέων μέσα στο Ελληνικό Ολοκαύτωμα συμβάλλει με τη δική του μαρτυρία στο συνολικό διεκδικητικό πλαίσιο (κυρίως για ηθικούς λόγους) του ελληνικού από το γερμανικό κράτος. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Τα Πανεπιστήμια (και γενικότερα η Εκπαίδευση), η τοπική Αυτοδιοίκηση (όλων των βαθμίδων) μαζί με τις Ενορίες και τις Μητροπόλεις συνεισφέρουν στην έρευνα και στην ανάδειξη της ταυτότητάς μας. </span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Μια ταυτότητα (στην οποία εποικοδομητικό λίθο έθεσε και η </span><b>γενιά του 1940</b><span style="font-weight: 400;"> με το ηρωικό </span><b>ΟΧΙ</b><span style="font-weight: 400;"> που αντέταξε στην ιταμή αξίωση του ιταλικού φασισμού), ταυτότητα  της οποίας το ειδοποιό (ποιοτικό) στοιχείο της, υπό το φως της παράδοσής μας και του Ευαγγελίου, είναι η </span><b>συγχώρηση</b><span style="font-weight: 400;"> (όχι η εκδίκηση, το μίσος και η ανταπόδοση του κακού) και η </span><b>ελπίδα,</b><span style="font-weight: 400;"> που αναδύεται μέσα από τον αγώνα για την </span><b>αλήθεια, </b><span style="font-weight: 400;">για την</span><b> κοινωνική δικαιοσύνη, </b><span style="font-weight: 400;">την</span><b> ισότητα</b><span style="font-weight: 400;"> και την</span><b> ειρήνη.    </b></p>
<p>&nbsp;</p>
<p><b>π. Κωνσταντίνος Ι. Κώστας</b></p>
<p><b>παπαδάσκαλος</b></p>
<p><b>28-10-2017</b></p>
<p>&nbsp;</p>
<div class="mads-block"></div>								</div><!--content-area-->
		<div class="post-tags">
					</div><!--post-tags-->
									<div id="comments">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h2 class="comments">Leave a Reply</h2> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/195326-%CF%84%CE%BF-%CE%BF%CE%BB%CE%BF%CE%BA%CE%B1%CF%8D%CF%84%CF%89%CE%BC%CE%B1-%CF%84%CF%89%CE%BD-%CF%80%CE%B9%CE%B5%CF%81%CE%AF%CF%89%CE%BD-%CE%B4%CE%B5%CE%BA%CE%AD%CE%BC%CE%B2%CF%81%CE%B9%CE%BF%CF%82-19#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.giapraki.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='195326' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="20d5e4a903" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="53"/></p>			</form>
			</div><!-- #respond -->
	
</div><!--comments-->			
	</div><!--post-area-->
</div><!--main -->
<div id="sidebar-wrapper">
	<div class="middle-side">
		<div class="middle-widget">
			<h3>Latest News</h3>
			<ul class="middle-widget">
								<li>
					<a href="http://www.giapraki.com/195340-4%ce%bf-%cf%86%ce%b9%ce%bb%ce%b9%ce%ba%cf%8c-enduro-%ce%b5%ce%bb%ce%bb%ce%b7%cf%83%cf%80%cf%8c%ce%bd%cf%84%ce%bf%cf%85" rel="bookmark" class="main-headline">4ο Φιλικό Enduro Ελλησπόντου</a>
					<p>Κυριακή 5 Νοεμβρίου 2017 Συνάντηση: Άγιος Δημήτριος Κοζάνης Μετά από...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted October 29, 2017</li>
							<li class="comments-icon"><a href="http://www.giapraki.com/195340-4%ce%bf-%cf%86%ce%b9%ce%bb%ce%b9%ce%ba%cf%8c-enduro-%ce%b5%ce%bb%ce%bb%ce%b7%cf%83%cf%80%cf%8c%ce%bd%cf%84%ce%bf%cf%85#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.giapraki.com/195330-%ce%bf%ce%b9-%ce%b5%ce%ba%ce%b4%ce%b7%ce%bb%cf%8e%cf%83%ce%b5%ce%b9%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%b5%cf%80%ce%ad%cf%84%ce%b5%ce%b9%ce%bf-%cf%84%ce%bf%cf%85-%ce%bf%cf%87%ce%b9" rel="bookmark" class="main-headline">Οι εκδηλώσεις για την  επέτειο του «ΟΧΙ» στην Πτολεμαΐδα (ΦΩΤΟ)</a>
					<p>  Με λαμπρότητα, παρά τη βροχόπτωση  που έγινε αιτία να ματαιωθεί...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted October 29, 2017</li>
							<li class="comments-icon"><a href="http://www.giapraki.com/195330-%ce%bf%ce%b9-%ce%b5%ce%ba%ce%b4%ce%b7%ce%bb%cf%8e%cf%83%ce%b5%ce%b9%cf%82-%ce%b3%ce%b9%ce%b1-%cf%84%ce%b7%ce%bd-%ce%b5%cf%80%ce%ad%cf%84%ce%b5%ce%b9%ce%bf-%cf%84%ce%bf%cf%85-%ce%bf%cf%87%ce%b9#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.giapraki.com/195326-%cf%84%ce%bf-%ce%bf%ce%bb%ce%bf%ce%ba%ce%b1%cf%8d%cf%84%cf%89%ce%bc%ce%b1-%cf%84%cf%89%ce%bd-%cf%80%ce%b9%ce%b5%cf%81%ce%af%cf%89%ce%bd-%ce%b4%ce%b5%ce%ba%ce%ad%ce%bc%ce%b2%cf%81%ce%b9%ce%bf%cf%82-19" rel="bookmark" class="main-headline">Το Ολοκαύτωμα των Πιερίων (Δεκέμβριος 1943) ένα από τα θέματα  στο Συνέδριο: «Η Δυτική Μακεδονία στη Δεκαετία 1940-&#8217;50»</a>
					<p> του παπαδάσκαλου Κωνσταντίνου Ι. Κώστα Για μια ακόμα (3η) φορά...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted October 29, 2017</li>
							<li class="comments-icon"><a href="http://www.giapraki.com/195326-%cf%84%ce%bf-%ce%bf%ce%bb%ce%bf%ce%ba%ce%b1%cf%8d%cf%84%cf%89%ce%bc%ce%b1-%cf%84%cf%89%ce%bd-%cf%80%ce%b9%ce%b5%cf%81%ce%af%cf%89%ce%bd-%ce%b4%ce%b5%ce%ba%ce%ad%ce%bc%ce%b2%cf%81%ce%b9%ce%bf%cf%82-19#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.giapraki.com/195319-o%ce%b9-skelters-live-%cf%83%cf%84%ce%bf-sting-%cf%83%cf%84%ce%b1-%cf%83%ce%b9%ce%ac%cf%84%ce%b9%cf%83%cf%84%ce%b1-%cf%83%cf%84%ce%b9%cf%82-311" rel="bookmark" class="main-headline">Oι Skelters live στο Sting στα Σιάτιστα στις 3/11</a>
					<p>Ο Angel και ο Κostis των Skelters για μια live...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted October 29, 2017</li>
							<li class="comments-icon"><a href="http://www.giapraki.com/195319-o%ce%b9-skelters-live-%cf%83%cf%84%ce%bf-sting-%cf%83%cf%84%ce%b1-%cf%83%ce%b9%ce%ac%cf%84%ce%b9%cf%83%cf%84%ce%b1-%cf%83%cf%84%ce%b9%cf%82-311#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.giapraki.com/195172-%cf%83%cf%84%ce%bf-%ce%b8%ce%b5%ce%b1%cf%84%cf%81%ce%bf%ce%b4%cf%81%cf%8c%ce%bc%ce%b9%ce%bf-%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7%cf%82-%ce%b7-%ce%bb%cf%85%cf%83%ce%b9%cf%83%cf%84%cf%81%ce%ac" rel="bookmark" class="main-headline">Στο Θεατροδρόμιο Κοζάνης η «Λυσιστράτη τ’ Αριστουφαν’»</a>
					<p>Από 4-19 Νοεμβρίου 2017 ο παππούς Αριστοφάνης θα μιλά κοζανίτικα!!...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted October 29, 2017</li>
							<li class="comments-icon"><a href="http://www.giapraki.com/195172-%cf%83%cf%84%ce%bf-%ce%b8%ce%b5%ce%b1%cf%84%cf%81%ce%bf%ce%b4%cf%81%cf%8c%ce%bc%ce%b9%ce%bf-%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7%cf%82-%ce%b7-%ce%bb%cf%85%cf%83%ce%b9%cf%83%cf%84%cf%81%ce%ac#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.giapraki.com/195314-%ce%b7-%ce%b4%ce%b5%ce%b7-%ce%b4%ce%ad%cf%83%ce%bc%ce%b5%cf%85%cf%83%ce%b5-%cf%84%ce%bf%cf%85%cf%82-%ce%bb%ce%bf%ce%b3%ce%b1%cf%81%ce%b9%ce%b1%cf%83%ce%bc%ce%bf%cf%8d%cf%82-%cf%84%ce%b7%cf%82-%ce%b4" rel="bookmark" class="main-headline">Η ΔΕΗ δέσμευσε τους λογαριασμούς της ΔΕΥΑΚ Κοζάνης για χρέη 7,05 εκατ. ευρώ</a>
					<p>Στη δήμευση όλων των λογαριασμών της Δημοτικής Επιχείρησης Ύδρευσης Αποχέτευσης...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted October 28, 2017</li>
							<li class="comments-icon"><a href="http://www.giapraki.com/195314-%ce%b7-%ce%b4%ce%b5%ce%b7-%ce%b4%ce%ad%cf%83%ce%bc%ce%b5%cf%85%cf%83%ce%b5-%cf%84%ce%bf%cf%85%cf%82-%ce%bb%ce%bf%ce%b3%ce%b1%cf%81%ce%b9%ce%b1%cf%83%ce%bc%ce%bf%cf%8d%cf%82-%cf%84%ce%b7%cf%82-%ce%b4#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.giapraki.com/195315-%ce%b5%cf%85%cf%87%ce%b1%cf%81%ce%b9%cf%83%cf%84%ce%ae%cf%81%ce%b9%ce%bf-%cf%84%ce%bf%cf%85-%cf%83%cf%85%ce%bb%ce%bb%cf%8c%ce%b3%ce%bf%cf%85-%ce%b3%ce%bf%ce%bd%ce%ad%cf%89%ce%bd-%ce%ba%ce%b7%ce%b4-3" rel="bookmark" class="main-headline">Ευχαριστήριο του Συλλόγου Γονέων, Κηδεμόνων και Φίλων Ατόμων με Αναπηρία Περιφέρειας Δυτικής Μακεδονίας</a>
					<p>Το Δ.Σ. του Συλλόγου Γονέων, Κηδεμόνων και Φίλων Ατόμων με...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted October 28, 2017</li>
							<li class="comments-icon"><a href="http://www.giapraki.com/195315-%ce%b5%cf%85%cf%87%ce%b1%cf%81%ce%b9%cf%83%cf%84%ce%ae%cf%81%ce%b9%ce%bf-%cf%84%ce%bf%cf%85-%cf%83%cf%85%ce%bb%ce%bb%cf%8c%ce%b3%ce%bf%cf%85-%ce%b3%ce%bf%ce%bd%ce%ad%cf%89%ce%bd-%ce%ba%ce%b7%ce%b4-3#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
							</ul>
		</div>
	</div><!--middle-side-->
	<div class="side">
		<div id="maxmag_ad300_widget-2" class="sidebar-widget maxmag_ad300_widget">

		<center><script type="text/javascript"><!--
google_ad_client = "ca-pub-8005781617891503";
/* 300 x 250 giapraki.com */
google_ad_slot = "5918191846";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center>

		</div><div id="maxmag_ad300_widget-3" class="sidebar-widget maxmag_ad300_widget">

		<center><script type="text/javascript"><!--
google_ad_client = "ca-pub-8005781617891503";
/* 300 x 250 giapraki.com */
google_ad_slot = "5918191846";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center>

		</div><div id="maxmag_sidecat_widget-3" class="sidebar-widget maxmag_sidecat_widget">
		<h3><a href="http://www.giapraki.com/category/magazino">MAGAZINO</a></h3>
		<div class="widget-content">
			<ul>
								<li>
										<div class="tabber-image">
						<a href="http://www.giapraki.com/195239-%ce%bc%ce%b7%ce%bd-%ce%ba%ce%b1%ce%af%cf%84%ce%b5-%ce%be%cf%85%ce%bb%ce%af%cf%84%ce%b7-%ce%b3%ce%b9%ce%b1-%ce%b8%ce%ad%cf%81%ce%bc%ce%b1%ce%bd%cf%83%ce%b7-%ce%b4%ce%b7%ce%bb%ce%b7%cf%84%ce%b7%cf%81" rel="bookmark" title="Μην καίτε ξυλίτη για θέρμανση. Δηλητηριάζετε την υγεία και τον τόπο σας"><img width="120" height="134" src="http://www.giapraki.com/wp-content/uploads/2017/10/kaminada-120x134.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.giapraki.com/wp-content/uploads/2017/10/kaminada-120x134.jpg 120w, http://www.giapraki.com/wp-content/uploads/2017/10/kaminada-420x470.jpg 420w, http://www.giapraki.com/wp-content/uploads/2017/10/kaminada-300x336.jpg 300w, http://www.giapraki.com/wp-content/uploads/2017/10/kaminada-199x223.jpg 199w" sizes="(max-width: 120px) 100vw, 120px" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://www.giapraki.com/195239-%ce%bc%ce%b7%ce%bd-%ce%ba%ce%b1%ce%af%cf%84%ce%b5-%ce%be%cf%85%ce%bb%ce%af%cf%84%ce%b7-%ce%b3%ce%b9%ce%b1-%ce%b8%ce%ad%cf%81%ce%bc%ce%b1%ce%bd%cf%83%ce%b7-%ce%b4%ce%b7%ce%bb%ce%b7%cf%84%ce%b7%cf%81" class="main-headline">Μην καίτε ξυλίτη για θέρμανση. Δηλητηριάζετε την υγεία και τον τόπο σας</a>
						<p>Δεν μας φτάνει η μόνιμη ρύπανση από τη ΔΕΗ,...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>27/10/2017</li>
								<li class="comments-icon"><a href="http://www.giapraki.com/195239-%ce%bc%ce%b7%ce%bd-%ce%ba%ce%b1%ce%af%cf%84%ce%b5-%ce%be%cf%85%ce%bb%ce%af%cf%84%ce%b7-%ce%b3%ce%b9%ce%b1-%ce%b8%ce%ad%cf%81%ce%bc%ce%b1%ce%bd%cf%83%ce%b7-%ce%b4%ce%b7%ce%bb%ce%b7%cf%84%ce%b7%cf%81#respond">0</a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
								<li>
										<div class="tabber-image">
						<a href="http://www.giapraki.com/195185-%cf%83-%ce%b5-%ce%bf-%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7%cf%82-%ce%b5%ce%be%cf%8c%cf%81%ce%bc%ce%b7%cf%83%ce%b7-%cf%83%cf%84%ce%bf-%ce%b1%cf%85%ce%b3%cf%8c" rel="bookmark" title="Σ.Ε.Ο. Κοζάνης: Εξόρμηση στο Αυγό"><img width="120" height="134" src="http://www.giapraki.com/wp-content/uploads/2017/10/avgo-120x134.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.giapraki.com/wp-content/uploads/2017/10/avgo-120x134.jpg 120w, http://www.giapraki.com/wp-content/uploads/2017/10/avgo-300x336.jpg 300w, http://www.giapraki.com/wp-content/uploads/2017/10/avgo-199x223.jpg 199w" sizes="(max-width: 120px) 100vw, 120px" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://www.giapraki.com/195185-%cf%83-%ce%b5-%ce%bf-%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7%cf%82-%ce%b5%ce%be%cf%8c%cf%81%ce%bc%ce%b7%cf%83%ce%b7-%cf%83%cf%84%ce%bf-%ce%b1%cf%85%ce%b3%cf%8c" class="main-headline">Σ.Ε.Ο. Κοζάνης: Εξόρμηση στο Αυγό</a>
						<p>Ο Σύλλογος Ελλήνων Ορειβατών (Σ.Ε.Ο.) Κοζάνης διοργανώνει την Κυριακή...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>26/10/2017</li>
								<li class="comments-icon"><a href="http://www.giapraki.com/195185-%cf%83-%ce%b5-%ce%bf-%ce%ba%ce%bf%ce%b6%ce%ac%ce%bd%ce%b7%cf%82-%ce%b5%ce%be%cf%8c%cf%81%ce%bc%ce%b7%cf%83%ce%b7-%cf%83%cf%84%ce%bf-%ce%b1%cf%85%ce%b3%cf%8c#respond">0</a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
								<li>
										<div class="tabber-image">
						<a href="http://www.giapraki.com/195171-%ce%b2%cf%81%ce%ad%ce%b8%ce%b7%ce%ba%ce%b5-%ce%b7-%ce%bc%ce%b5%ce%b3%ce%b1%ce%bb%cf%8d%cf%84%ce%b5%cf%81%ce%b7-%ce%bb%ce%b5%cf%85%ce%ba%ce%ae-%cf%84%cf%81%ce%bf%cf%8d%cf%86%ce%b1-%cf%84%cf%89%ce%bd" rel="bookmark" title="Βρέθηκε η μεγαλύτερη λευκή τρούφα των τελευταίων χρόνων στην Ελλάδα!"><img width="120" height="134" src="http://www.giapraki.com/wp-content/uploads/2017/10/DSC_0087JPG-120x134.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.giapraki.com/wp-content/uploads/2017/10/DSC_0087JPG-120x134.jpg 120w, http://www.giapraki.com/wp-content/uploads/2017/10/DSC_0087JPG-420x470.jpg 420w, http://www.giapraki.com/wp-content/uploads/2017/10/DSC_0087JPG-300x336.jpg 300w, http://www.giapraki.com/wp-content/uploads/2017/10/DSC_0087JPG-199x223.jpg 199w" sizes="(max-width: 120px) 100vw, 120px" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://www.giapraki.com/195171-%ce%b2%cf%81%ce%ad%ce%b8%ce%b7%ce%ba%ce%b5-%ce%b7-%ce%bc%ce%b5%ce%b3%ce%b1%ce%bb%cf%8d%cf%84%ce%b5%cf%81%ce%b7-%ce%bb%ce%b5%cf%85%ce%ba%ce%ae-%cf%84%cf%81%ce%bf%cf%8d%cf%86%ce%b1-%cf%84%cf%89%ce%bd" class="main-headline">Βρέθηκε η μεγαλύτερη λευκή τρούφα των τελευταίων χρόνων στην Ελλάδα!</a>
						<p>Η δεύτερη μεγαλύτερη στην Ευρώπη φέτος! Ένας σπάνιος και...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>26/10/2017</li>
								<li class="comments-icon"><a href="http://www.giapraki.com/195171-%ce%b2%cf%81%ce%ad%ce%b8%ce%b7%ce%ba%ce%b5-%ce%b7-%ce%bc%ce%b5%ce%b3%ce%b1%ce%bb%cf%8d%cf%84%ce%b5%cf%81%ce%b7-%ce%bb%ce%b5%cf%85%ce%ba%ce%ae-%cf%84%cf%81%ce%bf%cf%8d%cf%86%ce%b1-%cf%84%cf%89%ce%bd#respond">0</a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
								<li>
										<div class="tabber-image">
						<a href="http://www.giapraki.com/195129-%ce%ba%ce%b1%cf%83%cf%84%ce%bf%cf%81%ce%b9%ce%ac-%ce%b7-%cf%80%cf%8c%ce%bb%ce%b7-%ce%b7%cf%86%ce%b1%ce%af%cf%83%cf%84%ce%b5%ce%b9%ce%bf-%cf%80%ce%bf%cf%85-%ce%b5%ce%ba%ce%ba%cf%81%ce%af%ce%bd" rel="bookmark" title="Καστοριά&#8230;η πόλη &#8220;ηφαίστειο&#8221; που εκκρίνει χρώματα την εποχή του φθινοπώρου..! (φωτογραφίες)"><img width="120" height="134" src="http://www.giapraki.com/wp-content/uploads/2017/10/1-5-120x134.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.giapraki.com/wp-content/uploads/2017/10/1-5-120x134.jpg 120w, http://www.giapraki.com/wp-content/uploads/2017/10/1-5-420x470.jpg 420w, http://www.giapraki.com/wp-content/uploads/2017/10/1-5-300x336.jpg 300w, http://www.giapraki.com/wp-content/uploads/2017/10/1-5-199x223.jpg 199w" sizes="(max-width: 120px) 100vw, 120px" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://www.giapraki.com/195129-%ce%ba%ce%b1%cf%83%cf%84%ce%bf%cf%81%ce%b9%ce%ac-%ce%b7-%cf%80%cf%8c%ce%bb%ce%b7-%ce%b7%cf%86%ce%b1%ce%af%cf%83%cf%84%ce%b5%ce%b9%ce%bf-%cf%80%ce%bf%cf%85-%ce%b5%ce%ba%ce%ba%cf%81%ce%af%ce%bd" class="main-headline">Καστοριά&#8230;η πόλη &#8220;ηφαίστειο&#8221; που εκκρίνει χρώματα την εποχή του φθινοπώρου..! (φωτογραφίες)</a>
						<p>“Φθινόπωρο: μια δεύτερη άνοιξη όπου κάθε φύλλο είναι και...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>26/10/2017</li>
								<li class="comments-icon"><a href="http://www.giapraki.com/195129-%ce%ba%ce%b1%cf%83%cf%84%ce%bf%cf%81%ce%b9%ce%ac-%ce%b7-%cf%80%cf%8c%ce%bb%ce%b7-%ce%b7%cf%86%ce%b1%ce%af%cf%83%cf%84%ce%b5%ce%b9%ce%bf-%cf%80%ce%bf%cf%85-%ce%b5%ce%ba%ce%ba%cf%81%ce%af%ce%bd#respond">0</a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
								<li>
										<div class="tabber-image">
						<a href="http://www.giapraki.com/195089-%ce%b1%ce%bb%ce%b7%cf%83%ce%bc%cf%8c%ce%bd%ce%b7%cf%84%ce%b5%cf%82-%cf%80%ce%b1%cf%84%cf%81%ce%af%ce%b4%ce%b5%cf%827t%ce%b1-%cf%80%ce%b9%cf%83%cf%84%ce%b9%ce%ba%ce%bf%cf%87%cf%8e%cf%81%ce%b9%ce%b1" rel="bookmark" title="Αλησμόνητες Πατρίδες(7):Tα Πιστικοχώρια της Προύσας Του  Σταύρου Π. Καπλάνογλου "><img width="120" height="134" src="http://www.giapraki.com/wp-content/uploads/2017/10/1-ΠΙΣΤΙΚΟΧΩΡΙΑ-0-120x134.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.giapraki.com/wp-content/uploads/2017/10/1-ΠΙΣΤΙΚΟΧΩΡΙΑ-0-120x134.png 120w, http://www.giapraki.com/wp-content/uploads/2017/10/1-ΠΙΣΤΙΚΟΧΩΡΙΑ-0-420x470.png 420w, http://www.giapraki.com/wp-content/uploads/2017/10/1-ΠΙΣΤΙΚΟΧΩΡΙΑ-0-300x336.png 300w, http://www.giapraki.com/wp-content/uploads/2017/10/1-ΠΙΣΤΙΚΟΧΩΡΙΑ-0-199x223.png 199w" sizes="(max-width: 120px) 100vw, 120px" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://www.giapraki.com/195089-%ce%b1%ce%bb%ce%b7%cf%83%ce%bc%cf%8c%ce%bd%ce%b7%cf%84%ce%b5%cf%82-%cf%80%ce%b1%cf%84%cf%81%ce%af%ce%b4%ce%b5%cf%827t%ce%b1-%cf%80%ce%b9%cf%83%cf%84%ce%b9%ce%ba%ce%bf%cf%87%cf%8e%cf%81%ce%b9%ce%b1" class="main-headline">Αλησμόνητες Πατρίδες(7):Tα Πιστικοχώρια της Προύσας Του  Σταύρου Π. Καπλάνογλου </a>
						<p>  Α&#8217;Μέρος &#8211;  1.Γιαλί-Τσιφλίκ,2  Βελετλέρι,3.Ντερέκιοϊ, 4.Τσαμουρτζά ή Τσαμουτζά, 5.Τσεσνεήριον...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>25/10/2017</li>
								<li class="comments-icon"><a href="http://www.giapraki.com/195089-%ce%b1%ce%bb%ce%b7%cf%83%ce%bc%cf%8c%ce%bd%ce%b7%cf%84%ce%b5%cf%82-%cf%80%ce%b1%cf%84%cf%81%ce%af%ce%b4%ce%b5%cf%827t%ce%b1-%cf%80%ce%b9%cf%83%cf%84%ce%b9%ce%ba%ce%bf%cf%87%cf%8e%cf%81%ce%b9%ce%b1#respond">0</a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
								<li>
										<div class="tabber-image">
						<a href="http://www.giapraki.com/195064-%cf%84%ce%bf-%ce%bc%ce%b5%ce%bb%ce%b9%cf%83%cf%83%cf%8c%cf%87%ce%bf%cf%81%cf%84%ce%bfmelissa-officinalis-%ce%ba%ce%b1%ce%bb%ce%bb%ce%b9%ce%ad%cf%81%ce%b3%ce%b5%ce%b9%ce%b1-%ce%ba%ce%b1%ce%b9" rel="bookmark" title="Το μελισσόχορτο(Melissa officinalis) -Καλλιέργεια και ιατροφαρμακευτικές ιδιότητες» Σταύρου Π. Καπλάνογλου- Γεωπόνου"><img width="120" height="134" src="http://www.giapraki.com/wp-content/uploads/2017/10/melissoxorto-01-120x134.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.giapraki.com/wp-content/uploads/2017/10/melissoxorto-01-120x134.jpg 120w, http://www.giapraki.com/wp-content/uploads/2017/10/melissoxorto-01-420x470.jpg 420w, http://www.giapraki.com/wp-content/uploads/2017/10/melissoxorto-01-300x336.jpg 300w, http://www.giapraki.com/wp-content/uploads/2017/10/melissoxorto-01-199x223.jpg 199w" sizes="(max-width: 120px) 100vw, 120px" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://www.giapraki.com/195064-%cf%84%ce%bf-%ce%bc%ce%b5%ce%bb%ce%b9%cf%83%cf%83%cf%8c%cf%87%ce%bf%cf%81%cf%84%ce%bfmelissa-officinalis-%ce%ba%ce%b1%ce%bb%ce%bb%ce%b9%ce%ad%cf%81%ce%b3%ce%b5%ce%b9%ce%b1-%ce%ba%ce%b1%ce%b9" class="main-headline">Το μελισσόχορτο(Melissa officinalis) -Καλλιέργεια και ιατροφαρμακευτικές ιδιότητες» Σταύρου Π. Καπλάνογλου- Γεωπόνου</a>
						<p>Το μελισσόχορτο είναι πολυετής πόα,με ανορθωμένους βλαστούς διακλαδιζόμενους, ελαφρώς...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>24/10/2017</li>
								<li class="comments-icon"><a href="http://www.giapraki.com/195064-%cf%84%ce%bf-%ce%bc%ce%b5%ce%bb%ce%b9%cf%83%cf%83%cf%8c%cf%87%ce%bf%cf%81%cf%84%ce%bfmelissa-officinalis-%ce%ba%ce%b1%ce%bb%ce%bb%ce%b9%ce%ad%cf%81%ce%b3%ce%b5%ce%b9%ce%b1-%ce%ba%ce%b1%ce%b9#respond">0</a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
								<li>
										<div class="tabber-image">
						<a href="http://www.giapraki.com/195053-%ce%b5%cf%80%ce%b9%cf%83%ce%ba%ce%b5%cf%86%ce%b8%ce%b5%ce%af%cf%84%ce%b5-%cf%84%ce%bf-%cf%86%ce%b8%ce%b9%ce%bd%ce%bf%cf%80%cf%89%cf%81%ce%b9%ce%bd%cf%8c-%ce%bd%cf%85%ce%bc%cf%86%ce%b1%ce%af%ce%bf" rel="bookmark" title="Επισκεφθείτε το φθινοπωρινό Νυμφαίο"><img width="120" height="134" src="http://www.giapraki.com/wp-content/uploads/2017/10/unnamed-4-120x134.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.giapraki.com/wp-content/uploads/2017/10/unnamed-4-120x134.jpg 120w, http://www.giapraki.com/wp-content/uploads/2017/10/unnamed-4-199x223.jpg 199w" sizes="(max-width: 120px) 100vw, 120px" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://www.giapraki.com/195053-%ce%b5%cf%80%ce%b9%cf%83%ce%ba%ce%b5%cf%86%ce%b8%ce%b5%ce%af%cf%84%ce%b5-%cf%84%ce%bf-%cf%86%ce%b8%ce%b9%ce%bd%ce%bf%cf%80%cf%89%cf%81%ce%b9%ce%bd%cf%8c-%ce%bd%cf%85%ce%bc%cf%86%ce%b1%ce%af%ce%bf" class="main-headline">Επισκεφθείτε το φθινοπωρινό Νυμφαίο</a>
						<p>Το Καταφύγιο της Αρκούδας στο δάσος του Νυμφαίου έχει...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>24/10/2017</li>
								<li class="comments-icon"><a href="http://www.giapraki.com/195053-%ce%b5%cf%80%ce%b9%cf%83%ce%ba%ce%b5%cf%86%ce%b8%ce%b5%ce%af%cf%84%ce%b5-%cf%84%ce%bf-%cf%86%ce%b8%ce%b9%ce%bd%ce%bf%cf%80%cf%89%cf%81%ce%b9%ce%bd%cf%8c-%ce%bd%cf%85%ce%bc%cf%86%ce%b1%ce%af%ce%bf#respond">0</a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
							</ul>
		</div><!--widget-content-->


		</div><div id="text-16" class="sidebar-widget widget_text"><h3>ΔΙΑΦΗΜΙΣΕΙΣ</h3>			<div class="textwidget"><a href="http://aktoweb.com/texnikos-ypologiston/data-recovery"><img src="http://www.giapraki.com/wp-content/uploads/2013/04/aktoweb-300x250-anaktisi-dedomenon1.jpg" alt="Ανάκτηση Δεδομένων"></a></div>
		</div><div id="text-24" class="sidebar-widget widget_text"><h3>Συνεργασίες</h3>			<div class="textwidget"><ul>
<li><a href='http://www.tictac.gr'><b>Ανάκτηση Δεδομένων</b></a><br>Αν έχετε χαλασμένο σκληρό δίσκο η TicTac Data recovery μπορεί να βοηθήσει</li>

<li><a href='http://texnikoi.com/data-recovery.html'><b>Επισκευή Σκληρού δίσκου</b></a><br> Επισκευή χαλασμένου σκληρού δίσκου</li>

<li><a href='http://www.laptop-repair.gr'><b>Επισκευή Laptop</b></a><br>Το εξειδικευμένο Laptop Repair Center Laptop-Repair.gr</li>

<li><a href='http://www.ekptotikoclub.gr'><b>Olympic Idea</b></a><br>Το νέο εκπληκτικό πρόγραμμα δικτυακού Marketing για εργασία απο τον υπολογιστή σας</li>

<li><a href='http://aktoweb.com/4504/ergasia-meso-internet.html/'><b>Εργασία μέσω Internet</b></a><br>Δωρεάν σεμινάρια για εργασία μέσω Internet</li>

<li><a href='http://www.mikemingos.gr'><b>Μιχάλης Μίγγος</b></a><br>Blog για την επιχειρηματικότητα & την καινοτομία</li>
</ul></div>
		</div>	</div><!--side-->
</div><!--sidebar-wrapper--><!-- wmm d -->			</div><!--container-->
		</div><!--inner-wrapper-->
	</div><!--wrapper-->
	<div id="footer-top-wrapper">
		<div id="footer-top">
			<div id="maxmag_tags_widget-2" class="footer-widget maxmag_tags_widget"><h3>ΕΤΙΚΕΤΕΣ</h3>

				<div class="tag-cloud">
				<a href="http://www.giapraki.com/tag/deltia-typou" class="tag-cloud-link tag-link-66 tag-link-position-1" style="font-size: 12px;">deltia-typou</a>
<a href="http://www.giapraki.com/tag/astinomiko-reportaz" class="tag-cloud-link tag-link-97 tag-link-position-2" style="font-size: 12px;">astinomiko-reportaz</a>
<a href="http://www.giapraki.com/tag/protoselido" class="tag-cloud-link tag-link-83 tag-link-position-3" style="font-size: 12px;">protoselido</a>
<a href="http://www.giapraki.com/tag/video" class="tag-cloud-link tag-link-130 tag-link-position-4" style="font-size: 12px;">video</a>
<a href="http://www.giapraki.com/tag/panepistimio-dytikis-makedonias" class="tag-cloud-link tag-link-174 tag-link-position-5" style="font-size: 12px;">panepistimio dytikis makedonias</a>
<a href="http://www.giapraki.com/tag/fotografies" class="tag-cloud-link tag-link-199 tag-link-position-6" style="font-size: 12px;">fotografies</a>
<a href="http://www.giapraki.com/tag/panepistimio" class="tag-cloud-link tag-link-175 tag-link-position-7" style="font-size: 12px;">panepistimio</a>
<a href="http://www.giapraki.com/tag/festival-ptolemaidas" class="tag-cloud-link tag-link-368 tag-link-position-8" style="font-size: 12px;">festival ptolemaidas</a>
<a href="http://www.giapraki.com/tag/theseis-ergasias-2" class="tag-cloud-link tag-link-84 tag-link-position-9" style="font-size: 12px;">theseis-ergasias</a>
<a href="http://www.giapraki.com/tag/tei" class="tag-cloud-link tag-link-185 tag-link-position-10" style="font-size: 12px;">tei</a>
<a href="http://www.giapraki.com/tag/panelladikes" class="tag-cloud-link tag-link-201 tag-link-position-11" style="font-size: 12px;">panelladikes</a>
<a href="http://www.giapraki.com/tag/diatrofi" class="tag-cloud-link tag-link-257 tag-link-position-12" style="font-size: 12px;">diatrofi</a>
<a href="http://www.giapraki.com/tag/igia" class="tag-cloud-link tag-link-261 tag-link-position-13" style="font-size: 12px;">υγεία</a>
<a href="http://www.giapraki.com/tag/apokries_kozani" class="tag-cloud-link tag-link-348 tag-link-position-14" style="font-size: 12px;">apokries_kozani</a>
<a href="http://www.giapraki.com/tag/kepka" class="tag-cloud-link tag-link-353 tag-link-position-15" style="font-size: 12px;">kepka</a>
<a href="http://www.giapraki.com/tag/mandakaseio-arxeio" class="tag-cloud-link tag-link-364 tag-link-position-16" style="font-size: 12px;">mandakaseio arxeio</a>
<a href="http://www.giapraki.com/tag/sdy-kozanis" class="tag-cloud-link tag-link-369 tag-link-position-17" style="font-size: 12px;">sdy kozanis</a>
<a href="http://www.giapraki.com/tag/ygeia" class="tag-cloud-link tag-link-179 tag-link-position-18" style="font-size: 12px;">ygeia</a>
<a href="http://www.giapraki.com/tag/apokria" class="tag-cloud-link tag-link-319 tag-link-position-19" style="font-size: 12px;">apokria</a>
<a href="http://www.giapraki.com/tag/kozani-apokria" class="tag-cloud-link tag-link-361 tag-link-position-20" style="font-size: 12px;">κοζανη apokria</a>
<a href="http://www.giapraki.com/tag/fun" class="tag-cloud-link tag-link-110 tag-link-position-21" style="font-size: 12px;">fun</a>
<a href="http://www.giapraki.com/tag/texnologia-2" class="tag-cloud-link tag-link-128 tag-link-position-22" style="font-size: 12px;">texnologia</a>
<a href="http://www.giapraki.com/tag/life" class="tag-cloud-link tag-link-344 tag-link-position-23" style="font-size: 12px;">life</a>
<a href="http://www.giapraki.com/tag/apergeies" class="tag-cloud-link tag-link-99 tag-link-position-24" style="font-size: 12px;">apergeies</a>				</div>


		</div><div id="text-6" class="footer-widget widget_text"><h3>Ποιοί Είμαστε;</h3>			<div class="textwidget">Η τωρινή ομάδα του giapraki.com απαρτίζεται απο τους:<br><br>
Διαχειριστής Ειδησεογραφίας:<br>
- <b>Ζησοπούλου Παρασκευή (sinti)<br></b><br>

Διαχειριστές Μόνιμων Στηλών:<br>
- Πλόσκα Ελένη<br>
- Σαλακίδου Αναστασία<br><br>

Τεχνική Υποστήριξη:<br>
- Μίγγος Μιχάλης<br></div>
		</div><div id="text-7" class="footer-widget widget_text"><h3>Hall of Fame</h3>			<div class="textwidget"><p>Εδώ βρίσκονται οι άνθρωπο που βοήθησαν να γίνει το giapraki.com και που το στήριξαν με τη δουλειά τους. Το λιγότερο που μπορούμε να πούμε είναι μέσα απο την καρδιά μας ένα ευχαριστώ και να θυμόμαστε για πάντα τα username που άφησαν εποχή.<br />
- mac<br />
- anna67<br />
- lias<br />
- kastoria<br />
- tttzzz<br />
- mikro<br />
- open20<br />
- zeden<br />
- siderman<br />
- garbage<br />
- lambis_7<br />
- nikdigrik</p>
</div>
		</div>		</div><!--footer-top-->
	</div><!--footer-top-wrapper-->
	<div id="footer-bottom-wrapper">
		<div id="footer-bottom">
			<div id="footer-nav1">
				<div class="menu-secondary-menu-container"><ul id="menu-secondary-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21518"><a href="http://www.giapraki.com/odigos">Επαγγελματικός Οδηγός Κοζάνης</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21520"><a href="http://giapraki.com/photo/main.php">Φωτογραφίες Κοζάνης</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21519"><a href="http://www.giapraki.com/epikinonia">Επικοινωνία</a></li>
</ul></div>			</div><!--footer-nav1-->
			<div id="copyright">
				<p>Copyright © 2017 - <a href='http://www.mikemingos.gr'>MikeMingos.gr</a> </p>
			</div><!--copyright-->
		</div><!--footer-bottom-->
	</div><!--footer-bottom-wrapper-->
</div><!--site-->


<script type='text/javascript'>
jQuery(document).ready(function($){
  $(window).load(function(){
    $('.flexslider').flexslider({
	animation: 'fade',
	slideshowSpeed: 8000
    });
  });

	var aboveHeight = $('#top-wrapper').outerHeight();
        $(window).scroll(function(){
                if ($(window).scrollTop() > aboveHeight){
                $('#nav').addClass('fixed-nav').css('top','0').next()
                .css('padding-top','43px');
                } else {
                $('#nav').removeClass('fixed-nav').next()
                .css('padding-top','0');
                }
        });

});
</script><script type="text/javascript">
jQuery(document).ready(function($){
$('.carousel').elastislide({
	imageW 	: 120,
	minItems	: 2,
	margin		: 10
});
});
</script>

<script type="text/javascript">
//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
(function() {
    window.PinIt = window.PinIt || { loaded:false };
    if (window.PinIt.loaded) return;
    window.PinIt.loaded = true;
    function async_load(){
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = "http://assets.pinterest.com/js/pinit.js";
        var x = document.getElementsByTagName("script")[0];
        x.parentNode.insertBefore(s, x);
    }
    if (window.attachEvent)
        window.attachEvent("onload", async_load);
    else
        window.addEventListener("load", async_load, false);
})();
//]]>
</script>

<div id="fb-root"></div>
<script type="text/javascript">
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>
<script type='text/javascript' src='http://www.giapraki.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.giapraki.com/wp-content/themes/maxmag/js/jquery.flexslider.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.giapraki.com/wp-content/themes/maxmag/js/jquery.elastislide.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.giapraki.com/wp-content/themes/maxmag/js/scripts.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.giapraki.com/wp-content/themes/maxmag/js/respond.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.giapraki.com/wp-content/themes/maxmag/js/retina.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.giapraki.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.giapraki.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using redis

 Served from: www.giapraki.com @ 2017-10-29 12:38:23 by W3 Total Cache -->