<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-GB" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />

<meta property="og:image" content="http://www.giapraki.com/wp-content/uploads/2017/04/ΦΩΤΟΓΡΑΦΙΑ-300x336.jpg" />

<title>Σύλληψη τεσσάρων (4) ημεδαπών στην  Πτολεμαΐδα για διακίνηση ναρκωτικών ουσιών, κλοπή και καταδικαστική απόφαση 10 ετών για ληστεία κατά περίπτωση - giapraki.com</title>

<!--[if IE]>
<link rel="stylesheet" type="text/css" href="http://www.giapraki.com/wp-content/themes/maxmag/css/iecss.css" />
<![endif]-->
<link rel="shortcut icon" href="http://www.giapraki.com/wp-content/uploads/2012/12/favicon.ico" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.giapraki.com/feed" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.giapraki.com/feed/rss" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.giapraki.com/feed/atom" />
<link rel="pingback" href="http://www.giapraki.com/xmlrpc.php" />

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-5011977-2']);
  _gaq.push(['_setDomainName', 'giapraki.com']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.giapraki.com/179503-sillipsi-tessaron-4-imedapon-stin-ptolema%ce%90da-gia-diakinisi-narkotikon-ousion-klopi-ke-katadikastiki-apofasi-10-eton-gia-listia-kata-periptosi" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Σύλληψη τεσσάρων (4) ημεδαπών στην  Πτολεμαΐδα για διακίνηση ναρκωτικών ουσιών, κλοπή και καταδικαστική απόφαση 10 ετών για ληστεία κατά περίπτωση - giapraki.com" />
<meta property="og:description" content="Χθες (11-04-2017), απογευματινές και βραδινές ώρες στην Πτολεμαΐδα, αστυνομικοί του Τμήματος Ασφάλειας Πτολεμαΐδας, συνέλαβαν -4- ημεδαπούς εκ των οποίων -3-  άνδρες και -1- γυναίκα ηλικίας 32, 33, 47 και 31 χρόνων αντίστοιχα, για διακίνηση-      κατοχή ναρκωτικών ουσιών, κλοπή και παράβαση του νόμου περί όπλων, κατά περίπτωση, ενώ σε βάρος της 31χρονης εκκρεμούσε καταδικαστική απόφαση 10 &hellip;" />
<meta property="og:url" content="http://www.giapraki.com/179503-sillipsi-tessaron-4-imedapon-stin-ptolema%ce%90da-gia-diakinisi-narkotikon-ousion-klopi-ke-katadikastiki-apofasi-10-eton-gia-listia-kata-periptosi" />
<meta property="og:site_name" content="giapraki.com" />
<meta property="article:tag" content="astinomiko-reportaz" />
<meta property="article:tag" content="deltia-typou" />
<meta property="article:section" content="ΤΟΠΙΚΑ ΝΕΑ" />
<meta property="article:published_time" content="2017-04-12T14:28:29+03:00" />
<meta property="og:image" content="http://www.giapraki.com/wp-content/uploads/2017/04/ΦΩΤΟΓΡΑΦΙΑ.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="960" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="giapraki.com &raquo; Feed" href="http://www.giapraki.com/feed" />
<link rel="alternate" type="application/rss+xml" title="giapraki.com &raquo; Comments Feed" href="http://www.giapraki.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="giapraki.com &raquo; Σύλληψη τεσσάρων (4) ημεδαπών στην  Πτολεμαΐδα για διακίνηση ναρκωτικών ουσιών, κλοπή και καταδικαστική απόφαση 10 ετών για ληστεία κατά περίπτωση Comments Feed" href="http://www.giapraki.com/179503-sillipsi-tessaron-4-imedapon-stin-ptolema%ce%90da-gia-diakinisi-narkotikon-ousion-klopi-ke-katadikastiki-apofasi-10-eton-gia-listia-kata-periptosi/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.giapraki.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cigicigiStylesheet-css'  href='http://www.giapraki.com/wp-content/plugins/cigicigi-post-guest/cigicigi_style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cigicigiBBCodeStylesheet-css'  href='http://www.giapraki.com/wp-content/plugins/cigicigi-post-guest/bbcode/cigicigi-editor.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bwp-rc-css'  href='http://www.giapraki.com/wp-content/plugins/bwp-recent-comments/css/bwp-recent-comments.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='mm-style-css'  href='http://www.giapraki.com/wp-content/themes/maxmag/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.giapraki.com/wp-content/themes/maxmag/css/reset.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='flexcss-css'  href='http://www.giapraki.com/wp-content/themes/maxmag/css/flexslider.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C700%7COpen+Sans%3A400%2C700%7COswald%3A700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.giapraki.com/wp-content/plugins/cigicigi-post-guest/bbcode/cigicigi-ed.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.giapraki.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.giapraki.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.giapraki.com/wp-content/plugins/bwp-recent-comments/js/bwp-rc-ajax.js?ver=1.2.2'></script>
<link rel='https://api.w.org/' href='http://www.giapraki.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.giapraki.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.giapraki.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.giapraki.com/?p=179503' />
<link rel="alternate" type="application/json+oembed" href="http://www.giapraki.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.giapraki.com%2F179503-sillipsi-tessaron-4-imedapon-stin-ptolema%25ce%2590da-gia-diakinisi-narkotikon-ousion-klopi-ke-katadikastiki-apofasi-10-eton-gia-listia-kata-periptosi" />
<link rel="alternate" type="text/xml+oembed" href="http://www.giapraki.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.giapraki.com%2F179503-sillipsi-tessaron-4-imedapon-stin-ptolema%25ce%2590da-gia-diakinisi-narkotikon-ousion-klopi-ke-katadikastiki-apofasi-10-eton-gia-listia-kata-periptosi&#038;format=xml" />
<script type='text/javascript'>
var e_mailit_config = {display_counter:true,follow_services:{},thanks_message:'Thanks for sharing!',mobile_bar:true,after_share_dialog:true,display_ads:true,hover_pinit:false,open_on:'onmouseover',emailit_branding:true};(function() {	var b=document.createElement('script');	
                        b.type='text/javascript';b.async=true;
	
                        b.src='//www.e-mailit.com/widget/menu3x/js/button.js';
	
                        var c=document.getElementsByTagName('head')[0];	c.appendChild(b) })()</script>

<style type='text/css'>

a, a:visited { color: #cc7c3f; }
h3.category-heading, .toggle { background: #c7a142; }
.home-widget h3, .home-widget h3 a, .middle-widget h3, .middle-widget h3 a, .sidebar-widget h3, .sidebar-widget h3 a, .bottom-widget h3, .bottom-widget h3 a, .widget-container h3, .widget-container h3 a, .multi-category h3,  ul.tabber li.active h4 a, #related-posts h3, h3#reply-title, h2.comments { color: #c7a142; }
#main-nav ul li:hover, #main-nav .current-menu-item, #main-nav .current-post-parent { background: #c7a142 url(http://www.giapraki.com/wp-content/themes/maxmag/images/nav-bg.png) top repeat-x; }
#main-nav ul li:hover ul { border-top: 5px solid #c7a142; }
#main-nav-wrapper { background: #cfc4a2 url(http://www.giapraki.com/wp-content/themes/maxmag/images/nav-bg.png) top repeat-x; border-bottom: 5px solid #c7a142; }

.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	background-color: #c7a142;
	}

#nav-mobi select { background: #cfc4a2  url(http://www.giapraki.com/wp-content/themes/maxmag/images/triangle-dark.png) no-repeat right; }
ul.tabber li, .woocommerce .widget_price_filter .ui-slider .ui-slider-range { background: #c7a142; }
#wallpaper { background: url() no-repeat 50% 0; }

</style>


<script type="text/javascript">
	var bwp_ajax_url = 'http://www.giapraki.com/';
</script>

</head>

<body class="post-template-default single single-post postid-179503 single-format-standard">

<div id="site">
	<div id="top-wrapper">
		<div id="top-nav-wrapper">
			<div id="top-nav">
				<div id="top-menu">
					<div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-21518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21518"><a href="http://www.giapraki.com/odigos">Επαγγελματικός Οδηγός Κοζάνης</a></li>
<li id="menu-item-21520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21520"><a href="http://giapraki.com/photo/main.php">Φωτογραφίες Κοζάνης</a></li>
<li id="menu-item-21519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21519"><a href="http://www.giapraki.com/epikinonia">Επικοινωνία</a></li>
</ul></div>				</div><!--top-menu-->
				<div id="search-wrapper">
					<form method="get" id="searchform" action="http://www.giapraki.com/">
	<input type="text" name="s" id="s" value="Search site" onfocus='if (this.value == "Search site") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search site"; }' />
	<input type="hidden" id="search-button" />
</form>				</div><!--search wrapper-->
			</div><!--top-nav-->
		</div><!--top-nav-wrapper-->
				<div id="leader-wrapper">
			<div id="leaderboard">	
				<div id="leader-left">
					<script type="text/javascript" src="http://go.linkwi.se/delivery/js/crl.js"></script>
<script type="text/javascript">
LinkwiseCreative.rotator(196, 1451, "_blank", "0");
</script>
<noscript>
    <iframe id="lkws_560321e49d528" name="lkws_560321e49d528" src="http://go.linkwi.se/delivery/ri.php?r=196&a=1451&target=_blank&" style="width:728px;height:90px" scrolling="no" frameborder="0"></iframe>
</noscript>
				</div><!--leader-left-->
			</div><!--leaderboard-->
		</div><!--leader-wrapper-->
			</div><!--top-wrapper-->
	<div id="nav">
		<div id="main-nav-wrapper">
			<div id="main-nav">
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-21472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-21472"><a href="http://www.giapraki.com/">ΑΡΧΙΚΗ</a></li>
<li id="menu-item-22731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22731"><a href="http://www.giapraki.com/category/eidiseis-news/topikes-eidiseis">ΕΙΔΗΣΕΙΣ</a>
<ul class="sub-menu">
	<li id="menu-item-21997" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-21997"><a href="http://www.giapraki.com/category/eidiseis-news/topikes-eidiseis">ΤΟΠΙΚΑ ΝΕΑ</a>
	<ul class="sub-menu">
		<li id="menu-item-21998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21998"><a href="http://www.giapraki.com/category/eidiseis-news/topikes-eidiseis/athlitika">ΑΘΛΗΤΙΚΑ</a></li>
		<li id="menu-item-21999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21999"><a href="http://www.giapraki.com/category/eidiseis-news/topikes-eidiseis/deltia-typou-topikes-eidiseis">ΔΕΛΤΙΑ ΤΥΠΟΥ</a></li>
		<li id="menu-item-22000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22000"><a href="http://www.giapraki.com/category/eidiseis-news/topikes-eidiseis/theseis-ergasias">ΘΕΣΕΙΣ ΕΡΓΑΣΙΑΣ</a></li>
		<li id="menu-item-22001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22001"><a href="http://www.giapraki.com/category/topika-politistika">ΠΟΛΙΤΙΣΤΙΚΑ &#038; ΕΚΔΗΛΩΣΕΙΣ</a></li>
		<li id="menu-item-22002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22002"><a href="http://www.giapraki.com/category/eidiseis-news/topikes-eidiseis/fotoreportaz">ΦΩΤΟΡΕΠΟΡΤΑΖ/ VIDEO</a></li>
		<li id="menu-item-21996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21996"><a href="http://www.giapraki.com/category/eidiseis-news/seminaria-ekpaideysi">ΣΕΜΙΝΑΡΙΑ / ΗΜΕΡΙΔΕΣ/ΕΚΠΑΙΔΕΥΣΗ</a></li>
	</ul>
</li>
	<li id="menu-item-21993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21993"><a href="http://www.giapraki.com/category/eidiseis-news/ellada-genikes-eidiseis">ΕΛΛΑΔΑ</a>
	<ul class="sub-menu">
		<li id="menu-item-22004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22004"><a href="http://www.giapraki.com/category/eidiseis-news/ellada-genikes-eidiseis/ergasia">ΕΡΓΑΣΙΑ</a></li>
		<li id="menu-item-22003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22003"><a href="http://www.giapraki.com/category/eidiseis-news/ellada-genikes-eidiseis/epixeirimatikotita">ΕΠΙΧΕΙΡΗΜΑΤΙΚΟΤΗΤΑ</a></li>
		<li id="menu-item-21995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21995"><a href="http://www.giapraki.com/category/eidiseis-news/ellada-genikes-eidiseis/oikonomia">ΟΙΚΟΝΟΜΙΑ</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-33174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33174"><a href="http://www.giapraki.com/category/topika-politistika">ΕΚΔΗΛΩΣΕΙΣ</a></li>
<li id="menu-item-21959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21959"><a href="http://www.giapraki.com/category/magazino">MAGAZINO</a>
<ul class="sub-menu">
	<li id="menu-item-21961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21961"><a href="http://www.giapraki.com/category/magazino/efthimografimata">ΕΥΘΥΜΟΓΡΑΦΗΜΑΤΑ</a></li>
	<li id="menu-item-21962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21962"><a href="http://www.giapraki.com/category/efolis-tis-ilis/kozanografimata">ΚΟΖΑΝΟΓΡΑΦΗΜΑΤΑ</a></li>
	<li id="menu-item-21963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21963"><a href="http://www.giapraki.com/category/magazino/kosmos">ΚΟΣΜΟΣ</a></li>
	<li id="menu-item-21964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21964"><a href="http://www.giapraki.com/category/magazino/koutsopolia-gossip-news">LIFESTYLE</a></li>
	<li id="menu-item-21965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21965"><a href="http://www.giapraki.com/category/magazino/paraksena">ΠΑΡΑΞΕΝΑ</a></li>
	<li id="menu-item-21966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21966"><a href="http://www.giapraki.com/category/magazino/politismos">ΠΟΛΙΤΙΣΜΟΣ</a></li>
	<li id="menu-item-21967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21967"><a href="http://www.giapraki.com/category/magazino/provlimatismoi">ΠΡΟΒΛΗΜΑΤΙΣΜΟΙ</a></li>
	<li id="menu-item-21968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21968"><a href="http://www.giapraki.com/category/magazino/sex-kai-sxeseis">ΣΕΞ &#038; ΣΧΕΣΕΙΣ</a></li>
	<li id="menu-item-21969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21969"><a href="http://www.giapraki.com/category/magazino/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></li>
	<li id="menu-item-21970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21970"><a href="http://www.giapraki.com/category/magazino/omorfia-diatrofi">ΥΓΕΙΑ, ΟΜΟΡΦΙΑ &#038; ΔΙΑΤΡΟΦΗ</a></li>
</ul>
</li>
<li id="menu-item-21521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21521"><a href="#">ΧΡΗΣΙΜΑ</a>
<ul class="sub-menu">
	<li id="menu-item-21517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21517"><a href="http://www.giapraki.com/odigos">ΕΠΑΓΓΕΛΜΑΤΙΚΟΣ ΟΔΗΓΟΣ</a></li>
	<li id="menu-item-21516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21516"><a href="http://giapraki.com/photo/main.php">Photo Gallery</a></li>
	<li id="menu-item-22329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22329"><a href="/efimereyonta-farmakeia-kozanis/">ΕΦΗΜΕΡΕΥΟΝΤΑ ΦΑΡΜΑΚΕΙΑ ΚΟΖΑΝΗΣ</a></li>
	<li id="menu-item-21538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21538"><a href="http://giapraki.com/εορτολογιο">Εορτολογιο</a></li>
	<li id="menu-item-21530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21530"><a href="http://giapraki.com/%ce%b6%cf%89%ce%b4%ce%b9%ce%b1/">Ζωδια</a></li>
	<li id="menu-item-21541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21541"><a href="http://giapraki.com/πρωτοσελιδα-εφημεριδων/">Πρωτοσελιδα Εφημεριδων</a></li>
</ul>
</li>
<li id="menu-item-33382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33382"><a href="http://www.giapraki.com/epikinonia">Επικοινωνία</a></li>
</ul></div>			</div><!--main-nav-->
										<div id="nav-mobi">
					<div class="menu-main-menu-container"><select><option value="#">Menu</option><option value="http://www.giapraki.com/">ΑΡΧΙΚΗ</option>
<option value="http://www.giapraki.com/category/eidiseis-news/topikes-eidiseis">ΕΙΔΗΣΕΙΣ	<option value="http://www.giapraki.com/category/eidiseis-news/topikes-eidiseis">-ΤΟΠΙΚΑ ΝΕΑ		<option value="http://www.giapraki.com/category/eidiseis-news/topikes-eidiseis/athlitika">--ΑΘΛΗΤΙΚΑ</option>
		<option value="http://www.giapraki.com/category/eidiseis-news/topikes-eidiseis/deltia-typou-topikes-eidiseis">--ΔΕΛΤΙΑ ΤΥΠΟΥ</option>
		<option value="http://www.giapraki.com/category/eidiseis-news/topikes-eidiseis/theseis-ergasias">--ΘΕΣΕΙΣ ΕΡΓΑΣΙΑΣ</option>
		<option value="http://www.giapraki.com/category/topika-politistika">--ΠΟΛΙΤΙΣΤΙΚΑ &#038; ΕΚΔΗΛΩΣΕΙΣ</option>
		<option value="http://www.giapraki.com/category/eidiseis-news/topikes-eidiseis/fotoreportaz">--ΦΩΤΟΡΕΠΟΡΤΑΖ/ VIDEO</option>
		<option value="http://www.giapraki.com/category/eidiseis-news/seminaria-ekpaideysi">--ΣΕΜΙΝΑΡΙΑ / ΗΜΕΡΙΔΕΣ/ΕΚΠΑΙΔΕΥΣΗ</option>
</option>
	<option value="http://www.giapraki.com/category/eidiseis-news/ellada-genikes-eidiseis">-ΕΛΛΑΔΑ		<option value="http://www.giapraki.com/category/eidiseis-news/ellada-genikes-eidiseis/ergasia">--ΕΡΓΑΣΙΑ</option>
		<option value="http://www.giapraki.com/category/eidiseis-news/ellada-genikes-eidiseis/epixeirimatikotita">--ΕΠΙΧΕΙΡΗΜΑΤΙΚΟΤΗΤΑ</option>
		<option value="http://www.giapraki.com/category/eidiseis-news/ellada-genikes-eidiseis/oikonomia">--ΟΙΚΟΝΟΜΙΑ</option>
</option>
</option>
<option value="http://www.giapraki.com/category/topika-politistika">ΕΚΔΗΛΩΣΕΙΣ</option>
<option value="http://www.giapraki.com/category/magazino">MAGAZINO	<option value="http://www.giapraki.com/category/magazino/efthimografimata">-ΕΥΘΥΜΟΓΡΑΦΗΜΑΤΑ</option>
	<option value="http://www.giapraki.com/category/efolis-tis-ilis/kozanografimata">-ΚΟΖΑΝΟΓΡΑΦΗΜΑΤΑ</option>
	<option value="http://www.giapraki.com/category/magazino/kosmos">-ΚΟΣΜΟΣ</option>
	<option value="http://www.giapraki.com/category/magazino/koutsopolia-gossip-news">-LIFESTYLE</option>
	<option value="http://www.giapraki.com/category/magazino/paraksena">-ΠΑΡΑΞΕΝΑ</option>
	<option value="http://www.giapraki.com/category/magazino/politismos">-ΠΟΛΙΤΙΣΜΟΣ</option>
	<option value="http://www.giapraki.com/category/magazino/provlimatismoi">-ΠΡΟΒΛΗΜΑΤΙΣΜΟΙ</option>
	<option value="http://www.giapraki.com/category/magazino/sex-kai-sxeseis">-ΣΕΞ &#038; ΣΧΕΣΕΙΣ</option>
	<option value="http://www.giapraki.com/category/magazino/texnologia">-ΤΕΧΝΟΛΟΓΙΑ</option>
	<option value="http://www.giapraki.com/category/magazino/omorfia-diatrofi">-ΥΓΕΙΑ, ΟΜΟΡΦΙΑ &#038; ΔΙΑΤΡΟΦΗ</option>
</option>
<option value="#">ΧΡΗΣΙΜΑ	<option value="http://www.giapraki.com/odigos">-ΕΠΑΓΓΕΛΜΑΤΙΚΟΣ ΟΔΗΓΟΣ</option>
	<option value="http://giapraki.com/photo/main.php">-Photo Gallery</option>
	<option value="/efimereyonta-farmakeia-kozanis/">-ΕΦΗΜΕΡΕΥΟΝΤΑ ΦΑΡΜΑΚΕΙΑ ΚΟΖΑΝΗΣ</option>
	<option value="http://giapraki.com/εορτολογιο">-Εορτολογιο</option>
	<option value="http://giapraki.com/%ce%b6%cf%89%ce%b4%ce%b9%ce%b1/">-Ζωδια</option>
	<option value="http://giapraki.com/πρωτοσελιδα-εφημεριδων/">-Πρωτοσελιδα Εφημεριδων</option>
</option>
<option value="http://www.giapraki.com/epikinonia">Επικοινωνία</option>
</select></div>				</div><!--nav-mobi-->
					</div><!--main-nav-wrapper-->
	</div><!--nav-->
	<div id="wrapper">
				<div id="inner-wrapper">
			<div id="content">
				<div id="main-header-wrapper">
					<div id="header">
						<div id="logo" itemscope itemtype="http://schema.org/Organization">
														<a itemprop="url" href="http://www.giapraki.com"><img itemprop="logo" src="http://www.giapraki.com/wp-content/uploads/2012/12/giapraki-logo4.gif" alt="giapraki.com" /></a>
													</div><!--logo-->
					</div><!--header-->
				</div><!--main-header-wrapper-->
				<div id="content-top">
					<div id="ticker">
						<span class="ticker-heading">Don't Miss</span>
						<ul class="ticker-list">
														<li><a href="http://www.giapraki.com/179503-sillipsi-tessaron-4-imedapon-stin-ptolema%ce%90da-gia-diakinisi-narkotikon-ousion-klopi-ke-katadikastiki-apofasi-10-eton-gia-listia-kata-periptosi">Σύλληψη τεσσάρων (4) ημεδαπών στην  Πτολεμαΐδα για διακίνηση ναρκωτικών ουσιών, κλοπή και καταδικαστική απόφαση 10 ετών για ληστεία κατά περίπτωση</a></li>
														<li><a href="http://www.giapraki.com/179489-sinelifthi-37chronos-imedapos-stin-kozani-gia-katochi-narkotikon">Συνελήφθη 37χρονος ημεδαπός στην Κοζάνη για κατοχή ναρκωτικών</a></li>
														<li><a href="http://www.giapraki.com/179476-sinelifthi-26chronos-sta-grevena-gia-katochi-narkotikon">Συνελήφθη 26χρονος στα Γρεβενά για κατοχή ναρκωτικών</a></li>
														<li><a href="http://www.giapraki.com/179467-sinelifthisan-dio-imedapi-gia-diakinisi-106-kilon-ke-270-grammarion-akatergastis-kannavis-sto-plesio-sintonismenis-epichirisis-pou-organothike-apo-astinomikes-ipiresies-tis-kastorias-ke-ton-grevenon">Συνελήφθησαν δυο ημεδαποί για διακίνηση 106 κιλών και 270 γραμμαρίων ακατέργαστης κάνναβης στο πλαίσιο συντονισμένης επιχείρησης που οργανώθηκε από αστυνομικές Υπηρεσίες της Καστοριάς και των Γρεβενών</a></li>
													</ul>
					</div><!--ticker-->
					<div id="content-social">
							<ul>
														<li><a href="http://www.facebook.com/groups/giapraki.gr/" alt="Facebook" class="fb-but" target="_blank"></a></li>							<li><a href="http://www.twitter.com/giapraki_gr" alt="Twitter" class="twitter-but" target="_blank"></a></li>							<li><a href="http://www.pinterest.com/mmingos" alt="Pinterest" class="pinterest-but" target="_blank"></a></li>																					<li><a href="http://www.youtube.com/user/mmingos" alt="YouTube" class="youtube-but" target="_blank"></a></li>							<li><a href="http://www.linkedin.com/company/mmingos" alt="Linkedin" class="linkedin-but" target="_blank"></a></li>							<li><a href="http://www.giapraki.com/feed/rss" alt="RSS Feed" class="rss-but"></a></li>
						</ul>
					</div><!--content-social-->
				</div><!--content-top-->
<div id="main">
	<div id="post-area" class="post-179467 post type-post status-publish format-standard has-post-thumbnail hentry category-deltia-typou-topikes-eidiseis tag-astinomiko-reportaz tag-deltia-typou">
				<div class="breadcrumb">
			<div id="crumbs"><a href="http://www.giapraki.com">Home</a>  &nbsp; &gt; &nbsp;  <a href="http://www.giapraki.com/category/eidiseis-news">ΕΙΔΗΣΕΙΣ</a>  &nbsp; &gt; &nbsp;  <a href="http://www.giapraki.com/category/eidiseis-news/topikes-eidiseis">ΤΟΠΙΚΑ ΝΕΑ</a>  &nbsp; &gt; &nbsp;  <span class="current">Σύλληψη τεσσάρων (4) ημεδαπών στην  Πτολεμαΐδα για διακίνηση ναρκωτικών ουσιών, κλοπή και καταδικαστική απόφαση 10 ετών για ληστεία κατά περίπτωση</span></div>		</div><!--breadcrumb-->
		<h1 class="headline">Σύλληψη τεσσάρων (4) ημεδαπών στην  Πτολεμαΐδα για διακίνηση ναρκωτικών ουσιών, κλοπή και καταδικαστική απόφαση 10 ετών για ληστεία κατά περίπτωση</h1>
		<div id="post-info">
			<div id="post-info-left">
				By <a href="http://www.giapraki.com/author/administrator" title="Posts by administrator" rel="author">administrator</a> on 12/04/2017			</div><!--post-info-left-->
		</div><!--post-info-->
				<div id="content-area">
																												<div class="post-image">
								<img width="300" height="336" src="http://www.giapraki.com/wp-content/uploads/2017/04/ΦΩΤΟΓΡΑΦΙΑ-300x336.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="http://www.giapraki.com/wp-content/uploads/2017/04/ΦΩΤΟΓΡΑΦΙΑ-300x336.jpg 300w, http://www.giapraki.com/wp-content/uploads/2017/04/ΦΩΤΟΓΡΑΦΙΑ-420x470.jpg 420w, http://www.giapraki.com/wp-content/uploads/2017/04/ΦΩΤΟΓΡΑΦΙΑ-199x223.jpg 199w, http://www.giapraki.com/wp-content/uploads/2017/04/ΦΩΤΟΓΡΑΦΙΑ-120x134.jpg 120w" sizes="(max-width: 300px) 100vw, 300px" />															</div><!--post-image-->
																					<div class="e-mailit_top_toolbox"><div class="e-mailit_toolbox circular size32 " data-emailit-url='http://www.giapraki.com/179503-sillipsi-tessaron-4-imedapon-stin-ptolema%ce%90da-gia-diakinisi-narkotikon-ousion-klopi-ke-katadikastiki-apofasi-10-eton-gia-listia-kata-periptosi' data-emailit-title='Σύλληψη τεσσάρων (4) ημεδαπών στην  Πτολεμαΐδα για διακίνηση ναρκωτικών ουσιών, κλοπή και καταδικαστική απόφαση 10 ετών για ληστεία κατά περίπτωση'>
<div class="e-mailit_btn_Facebook"></div>
<div class="e-mailit_btn_Twitter"></div>
<div class="e-mailit_btn_Send_via_Email"></div>
<div class="e-mailit_btn_Pinterest"></div>
<div class="e-mailit_btn_LinkedIn"></div>
</div>
</div><p><span style="font-weight: 400;">Χθες (11-04-2017), απογευματινές και βραδινές ώρες στην Πτολεμαΐδα, αστυνομικοί του Τμήματος Ασφάλειας Πτολεμαΐδας, συνέλαβαν -4- ημεδαπούς εκ των οποίων -3-  άνδρες και -1- γυναίκα ηλικίας 32, 33, 47 και 31 χρόνων αντίστοιχα, για διακίνηση-      κατοχή ναρκωτικών ουσιών, κλοπή και παράβαση του νόμου περί όπλων, κατά περίπτωση, ενώ σε βάρος της 31χρονης εκκρεμούσε καταδικαστική απόφαση 10 ετών για ληστεία.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Ειδικότερα, πρωινές ώρες χθες, ο 47χρονος από κοινού με την 31χρονη, αφού εισήλθαν σε οικία 40χρονου ημεδαπού σε περιοχή της Πτολεμαΐδας, αφαίρεσαν από αυτή ένα ηλεκτρονικό υπολογιστή, ενώ μετά από αναζητήσεις εντοπίστηκαν στην Πτολεμαΐδα και συνελήφθησαν.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Ακολούθως, σε αστυνομικό έλεγχο βρέθηκαν στην κατοχή της 31χρονης μικροποσότητες ακατέργαστης κάνναβης τις οποίες είχε προμηθευτεί σε προγενέστερο χρόνο από τον 32χρονο, ενώ σε νομότυπη έρευνα σε αγροικία του 47χρονου σε περιοχή της Πτολεμαΐδας βρέθηκαν και κατασχέθηκαν ο αφαιρεθείς ηλεκτρονικός υπολογιστής  και -2 -φυσίγγια πυροβόλου όπλου, που εμπίπτουν στις διατάξεις του νόμου περί όπλων.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Κατόπιν αναζητήσεων εντοπίστηκαν και συνελήφθησαν στην Πτολεμαΐδα ο 32χρονος μαζί με τον 33χρονο και σε νομότυπες έρευνες στις οικίες τους στην Πτολεμαΐδα και σε τοπική κοινότητα της Πτολεμαΐδας, βρέθηκαν συνολικά και κατασχέθηκαν:</span></p>
<p>&nbsp;</p>
<ul>
<li style="font-weight: 400;"><span style="font-weight: 400;">-2,23- γραμμάρια ακατέργαστης κάνναβης,</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">-83- σπόροι κάνναβης,</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">-2- ηλεκτρονικές ζυγαριές, </span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">-3- τρίφτες και</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">σύνεργα χρήσης κάνναβης.</span></li>
</ul>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Ο υπολογιστής αφού κατασχέθηκε, αποδόθηκε στον ιδιοκτήτη του.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Επιπλέον σε βάρος της 31χρονης εκρεμμούσε απόφαση του Α΄ Μονομελούς Εφετείου Κακουργημάτων Αθηνών, με την οποία καταδικάστηκε σε ποινή κάθειρξης 10 ετών, για ληστεία.</span></p>
<p>&nbsp;</p>
<p><span style="font-weight: 400;">Οι συλληφθέντες θα οδηγηθούν στον κ. Εισαγγελέα Πλημμελειοδικών Κοζάνης ενώ την προανάκριση ενεργεί το Τμήμα Ασφάλειας Πτολεμαΐδας.</span></p>
<p><i><span style="font-weight: 400;">Επισυνάπτεται μία (1) φωτογραφία.</span></i></p>
<div class="mads-block"></div><div class="e-mailit_bottom_toolbox"><div class="e-mailit_toolbox circular size32 " data-emailit-url='http://www.giapraki.com/179503-sillipsi-tessaron-4-imedapon-stin-ptolema%ce%90da-gia-diakinisi-narkotikon-ousion-klopi-ke-katadikastiki-apofasi-10-eton-gia-listia-kata-periptosi' data-emailit-title='Σύλληψη τεσσάρων (4) ημεδαπών στην  Πτολεμαΐδα για διακίνηση ναρκωτικών ουσιών, κλοπή και καταδικαστική απόφαση 10 ετών για ληστεία κατά περίπτωση'>
<div class="e-mailit_btn_Facebook"></div>
<div class="e-mailit_btn_Twitter"></div>
<div class="e-mailit_btn_Send_via_Email"></div>
<div class="e-mailit_btn_Pinterest"></div>
<div class="e-mailit_btn_LinkedIn"></div>
</div>
</div>								</div><!--content-area-->
		<div class="post-tags">
			<a href="http://www.giapraki.com/tag/astinomiko-reportaz" rel="tag">astinomiko-reportaz</a><a href="http://www.giapraki.com/tag/deltia-typou" rel="tag">deltia-typou</a>		</div><!--post-tags-->
						            <div id="related-posts">
            	<h3>Related Posts</h3>
			<ul>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.giapraki.com/179489-sinelifthi-37chronos-imedapos-stin-kozani-gia-katochi-narkotikon" rel="bookmark" title="Συνελήφθη 37χρονος ημεδαπός στην Κοζάνη για κατοχή ναρκωτικών"><img width="199" height="223" src="http://www.giapraki.com/wp-content/uploads/2016/11/xasis3-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://www.giapraki.com/wp-content/uploads/2016/11/xasis3-199x223.jpg 199w, http://www.giapraki.com/wp-content/uploads/2016/11/xasis3-300x336.jpg 300w, http://www.giapraki.com/wp-content/uploads/2016/11/xasis3-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a>
										<div class="related-text">
						<a href="http://www.giapraki.com/179489-sinelifthi-37chronos-imedapos-stin-kozani-gia-katochi-narkotikon">Συνελήφθη 37χρονος ημεδαπός στην Κοζάνη για κατοχή ναρκωτικών</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="http://www.giapraki.com/179489-sinelifthi-37chronos-imedapos-stin-kozani-gia-katochi-narkotikon" class="main-headline">Συνελήφθη 37χρονος ημεδαπός στην Κοζάνη για κατοχή ναρκωτικών</a>
				</div><!--related-small-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.giapraki.com/179476-sinelifthi-26chronos-sta-grevena-gia-katochi-narkotikon" rel="bookmark" title="Συνελήφθη 26χρονος στα Γρεβενά για κατοχή ναρκωτικών"><img width="199" height="223" src="http://www.giapraki.com/wp-content/uploads/2016/11/xasis3-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://www.giapraki.com/wp-content/uploads/2016/11/xasis3-199x223.jpg 199w, http://www.giapraki.com/wp-content/uploads/2016/11/xasis3-300x336.jpg 300w, http://www.giapraki.com/wp-content/uploads/2016/11/xasis3-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a>
										<div class="related-text">
						<a href="http://www.giapraki.com/179476-sinelifthi-26chronos-sta-grevena-gia-katochi-narkotikon">Συνελήφθη 26χρονος στα Γρεβενά για κατοχή ναρκωτικών</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="http://www.giapraki.com/179476-sinelifthi-26chronos-sta-grevena-gia-katochi-narkotikon" class="main-headline">Συνελήφθη 26χρονος στα Γρεβενά για κατοχή ναρκωτικών</a>
				</div><!--related-small-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.giapraki.com/179467-sinelifthisan-dio-imedapi-gia-diakinisi-106-kilon-ke-270-grammarion-akatergastis-kannavis-sto-plesio-sintonismenis-epichirisis-pou-organothike-apo-astinomikes-ipiresies-tis-kastorias-ke-ton-grevenon" rel="bookmark" title="Συνελήφθησαν δυο ημεδαποί για διακίνηση 106 κιλών και 270 γραμμαρίων ακατέργαστης κάνναβης στο πλαίσιο συντονισμένης επιχείρησης που οργανώθηκε από αστυνομικές Υπηρεσίες της Καστοριάς και των Γρεβενών"><img width="199" height="223" src="http://www.giapraki.com/wp-content/uploads/2017/04/unnamed-1-15-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://www.giapraki.com/wp-content/uploads/2017/04/unnamed-1-15-199x223.jpg 199w, http://www.giapraki.com/wp-content/uploads/2017/04/unnamed-1-15-420x470.jpg 420w, http://www.giapraki.com/wp-content/uploads/2017/04/unnamed-1-15-300x336.jpg 300w, http://www.giapraki.com/wp-content/uploads/2017/04/unnamed-1-15-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a>
										<div class="related-text">
						<a href="http://www.giapraki.com/179467-sinelifthisan-dio-imedapi-gia-diakinisi-106-kilon-ke-270-grammarion-akatergastis-kannavis-sto-plesio-sintonismenis-epichirisis-pou-organothike-apo-astinomikes-ipiresies-tis-kastorias-ke-ton-grevenon">Συνελήφθησαν δυο ημεδαποί για διακίνηση 106 κιλών και 270 γραμμαρίων ακατέργαστης κάνναβης στο πλαίσιο συντονισμένης επιχείρησης που οργανώθηκε από αστυνομικές Υπηρεσίες της Καστοριάς και των Γρεβενών</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="http://www.giapraki.com/179467-sinelifthisan-dio-imedapi-gia-diakinisi-106-kilon-ke-270-grammarion-akatergastis-kannavis-sto-plesio-sintonismenis-epichirisis-pou-organothike-apo-astinomikes-ipiresies-tis-kastorias-ke-ton-grevenon" class="main-headline">Συνελήφθησαν δυο ημεδαποί για διακίνηση 106 κιλών και 270 γραμμαρίων ακατέργαστης κάνναβης στο πλαίσιο συντονισμένης επιχείρησης που οργανώθηκε από αστυνομικές Υπηρεσίες της Καστοριάς και των Γρεβενών</a>
				</div><!--related-small-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="http://www.giapraki.com/179251-exichniastike-i-periptosi-emprismou-pou-diaprachthike-ton-perasmeno-septemvrio-sto-dikastiko-megaro-kozanis" rel="bookmark" title="Εξιχνιάστηκε η περίπτωση εμπρησμού που διαπράχθηκε τον περασμένο Σεπτέμβριο στο Δικαστικό Μέγαρο Κοζάνης"><img width="199" height="223" src="http://www.giapraki.com/wp-content/uploads/2015/02/dikastiria-199x223.jpg" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" srcset="http://www.giapraki.com/wp-content/uploads/2015/02/dikastiria-199x223.jpg 199w, http://www.giapraki.com/wp-content/uploads/2015/02/dikastiria-300x336.jpg 300w, http://www.giapraki.com/wp-content/uploads/2015/02/dikastiria-120x134.jpg 120w" sizes="(max-width: 199px) 100vw, 199px" /></a>
										<div class="related-text">
						<a href="http://www.giapraki.com/179251-exichniastike-i-periptosi-emprismou-pou-diaprachthike-ton-perasmeno-septemvrio-sto-dikastiko-megaro-kozanis">Εξιχνιάστηκε η περίπτωση εμπρησμού που διαπράχθηκε τον περασμένο Σεπτέμβριο στο Δικαστικό Μέγαρο Κοζάνης</a>
					</div><!--related-text-->
				</div><!--related-image-->
				<div class="related-small">
					<a href="http://www.giapraki.com/179251-exichniastike-i-periptosi-emprismou-pou-diaprachthike-ton-perasmeno-septemvrio-sto-dikastiko-megaro-kozanis" class="main-headline">Εξιχνιάστηκε η περίπτωση εμπρησμού που διαπράχθηκε τον περασμένο Σεπτέμβριο στο Δικαστικό Μέγαρο Κοζάνης</a>
				</div><!--related-small-->
            			</li>
            		</ul></div>			<div id="comments">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h2 class="comments">Leave a Reply</h2> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/179503-sillipsi-tessaron-4-imedapon-stin-ptolema%ce%90da-gia-diakinisi-narkotikon-ousion-klopi-ke-katadikastiki-apofasi-10-eton-gia-listia-kata-periptosi#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.giapraki.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='179503' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e25f9d499b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="183"/></p>			</form>
			</div><!-- #respond -->
	
</div><!--comments-->			
	</div><!--post-area-->
</div><!--main -->
<div id="sidebar-wrapper">
	<div class="middle-side">
		<div class="middle-widget">
			<h3>Latest News</h3>
			<ul class="middle-widget">
								<li>
					<a href="http://www.giapraki.com/179511-nekri-arkouda-sti-florina-pithanotata-dilitiriasmeni" rel="bookmark" class="main-headline">Νεκρή αρκούδα στη Φλώρινα, πιθανότατα δηλητηριασμένη</a>
					<p><div class="e-mailit_top_toolbox"><div class="e-mailit_toolbox circular size32 " data-emailit-url='http://www.giapraki.com/179511-nekri-arkouda-sti-florina-pithanotata-dilitiriasmeni' data-emailit-title='Νεκρή αρκούδα στη...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted April 12, 2017</li>
							<li class="comments-icon"><a href="http://www.giapraki.com/179511-nekri-arkouda-sti-florina-pithanotata-dilitiriasmeni#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.giapraki.com/179509-filoproodos-sillogos-kozanis-omada-kinonikon-draseon-efcharistirio-3" rel="bookmark" class="main-headline">Φιλοπρόοδος Σύλλογος Κοζάνης &#8211; Ομάδα κοινωνικών δράσεων: Ευχαριστήριο</a>
					<p><div class="e-mailit_top_toolbox"><div class="e-mailit_toolbox circular size32 " data-emailit-url='http://www.giapraki.com/179509-filoproodos-sillogos-kozanis-omada-kinonikon-draseon-efcharistirio-3' data-emailit-title='Φιλοπρόοδος Σύλλογος Κοζάνης...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted April 12, 2017</li>
							<li class="comments-icon"><a href="http://www.giapraki.com/179509-filoproodos-sillogos-kozanis-omada-kinonikon-draseon-efcharistirio-3#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.giapraki.com/179503-sillipsi-tessaron-4-imedapon-stin-ptolema%ce%90da-gia-diakinisi-narkotikon-ousion-klopi-ke-katadikastiki-apofasi-10-eton-gia-listia-kata-periptosi" rel="bookmark" class="main-headline">Σύλληψη τεσσάρων (4) ημεδαπών στην  Πτολεμαΐδα για διακίνηση ναρκωτικών ουσιών, κλοπή και καταδικαστική απόφαση 10 ετών για ληστεία κατά περίπτωση</a>
					<p><div class="e-mailit_top_toolbox"><div class="e-mailit_toolbox circular size32 " data-emailit-url='http://www.giapraki.com/179503-sillipsi-tessaron-4-imedapon-stin-ptolema%ce%90da-gia-diakinisi-narkotikon-ousion-klopi-ke-katadikastiki-apofasi-10-eton-gia-listia-kata-periptosi' data-emailit-title='Σύλληψη τεσσάρων (4)...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted April 12, 2017</li>
							<li class="comments-icon"><a href="http://www.giapraki.com/179503-sillipsi-tessaron-4-imedapon-stin-ptolema%ce%90da-gia-diakinisi-narkotikon-ousion-klopi-ke-katadikastiki-apofasi-10-eton-gia-listia-kata-periptosi#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.giapraki.com/179496-di-pe-kozanis-asma-asmaton-se-skinothesia-valanti-fragkou" rel="bookmark" class="main-headline">ΔΗ.ΠΕ.ΘΕ. Κοζάνης: «Άσμα Ασμάτων» σε σκηνοθεσία Βαλάντη Φράγκου</a>
					<p><div class="e-mailit_top_toolbox"><div class="e-mailit_toolbox circular size32 " data-emailit-url='http://www.giapraki.com/179496-di-pe-kozanis-asma-asmaton-se-skinothesia-valanti-fragkou' data-emailit-title='ΔΗ.ΠΕ.ΘΕ. Κοζάνης: «Άσμα...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted April 12, 2017</li>
							<li class="comments-icon"><a href="http://www.giapraki.com/179496-di-pe-kozanis-asma-asmaton-se-skinothesia-valanti-fragkou#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.giapraki.com/179490-episkepsi-tis-ethnikis-omadas-podosferou-pedon-sto-mousio-eanis-foto" rel="bookmark" class="main-headline">Eπίσκεψη της Εθνικής ομάδας ποδοσφαίρου παίδων στο μουσείο Αιανής (ΦΩΤΟ)</a>
					<p><div class="e-mailit_top_toolbox"><div class="e-mailit_toolbox circular size32 " data-emailit-url='http://www.giapraki.com/179490-episkepsi-tis-ethnikis-omadas-podosferou-pedon-sto-mousio-eanis-foto' data-emailit-title='Eπίσκεψη της Εθνικής...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted April 12, 2017</li>
							<li class="comments-icon"><a href="http://www.giapraki.com/179490-episkepsi-tis-ethnikis-omadas-podosferou-pedon-sto-mousio-eanis-foto#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.giapraki.com/179489-sinelifthi-37chronos-imedapos-stin-kozani-gia-katochi-narkotikon" rel="bookmark" class="main-headline">Συνελήφθη 37χρονος ημεδαπός στην Κοζάνη για κατοχή ναρκωτικών</a>
					<p><div class="e-mailit_top_toolbox"><div class="e-mailit_toolbox circular size32 " data-emailit-url='http://www.giapraki.com/179489-sinelifthi-37chronos-imedapos-stin-kozani-gia-katochi-narkotikon' data-emailit-title='Συνελήφθη 37χρονος ημεδαπός...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted April 12, 2017</li>
							<li class="comments-icon"><a href="http://www.giapraki.com/179489-sinelifthi-37chronos-imedapos-stin-kozani-gia-katochi-narkotikon#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
								<li>
					<a href="http://www.giapraki.com/179486-diexagogi-dio-diimeron-festival-athlitikis-aliias-kiprinou-stin-techniti-limni-polifitou" rel="bookmark" class="main-headline">Διεξαγωγή δύο διήμερων φεστιβάλ αθλητικής αλιείας κυπρίνου  στην τεχνητή λίμνη Πολυφύτου</a>
					<p><div class="e-mailit_top_toolbox"><div class="e-mailit_toolbox circular size32 " data-emailit-url='http://www.giapraki.com/179486-diexagogi-dio-diimeron-festival-athlitikis-aliias-kiprinou-stin-techniti-limni-polifitou' data-emailit-title='Διεξαγωγή δύο διήμερων...</p>
					<div class="headlines-info">
						<ul class="headlines-info">
							<li>Posted April 11, 2017</li>
							<li class="comments-icon"><a href="http://www.giapraki.com/179486-diexagogi-dio-diimeron-festival-athlitikis-aliias-kiprinou-stin-techniti-limni-polifitou#respond">0</a></li>
						</ul>
					</div><!--headlines-info-->
				</li>
							</ul>
		</div>
	</div><!--middle-side-->
	<div class="side">
		<div id="maxmag_ad300_widget-2" class="sidebar-widget maxmag_ad300_widget">

		<center><script type="text/javascript"><!--
google_ad_client = "ca-pub-8005781617891503";
/* 300 x 250 giapraki.com */
google_ad_slot = "5918191846";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center>

		</div><div id="text-21" class="sidebar-widget widget_text"><h3>ΔΙΑΦΗΜΙΣΕΙΣ</h3>			<div class="textwidget"><a href="http://start.newincome.online" target="_blank"><img src="http://www.giapraki.com/wp-content/uploads/2014/06/olympicidea-anmated2.gif"></a> </div>
		</div><div id="maxmag_ad300_widget-3" class="sidebar-widget maxmag_ad300_widget">

		<center><script type="text/javascript"><!--
google_ad_client = "ca-pub-8005781617891503";
/* 300 x 250 giapraki.com */
google_ad_slot = "5918191846";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center>

		</div><div id="maxmag_sidecat_widget-3" class="sidebar-widget maxmag_sidecat_widget">
		<h3><a href="http://www.giapraki.com/category/magazino">MAGAZINO</a></h3>
		<div class="widget-content">
			<ul>
								<li>
										<div class="tabber-image">
						<a href="http://www.giapraki.com/179421-pelasgotirrinika-fila-onoma-doriis-metakinounte-pros-noto-apo-ti-dit-makedonia-tou-stavrou-p-kaplanoglou" rel="bookmark" title="Πελασγοτυρρηνικά φύλα με το όνομα Δωριείς μετακινούνται προς το νότο από τη Δυτ. Μακεδονία – του Σταύρου Π. Καπλάνογλου"><img width="120" height="134" src="http://www.giapraki.com/wp-content/uploads/2017/04/unnamed-5-120x134.png" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.giapraki.com/wp-content/uploads/2017/04/unnamed-5-120x134.png 120w, http://www.giapraki.com/wp-content/uploads/2017/04/unnamed-5-420x470.png 420w, http://www.giapraki.com/wp-content/uploads/2017/04/unnamed-5-300x336.png 300w, http://www.giapraki.com/wp-content/uploads/2017/04/unnamed-5-199x223.png 199w" sizes="(max-width: 120px) 100vw, 120px" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://www.giapraki.com/179421-pelasgotirrinika-fila-onoma-doriis-metakinounte-pros-noto-apo-ti-dit-makedonia-tou-stavrou-p-kaplanoglou" class="main-headline">Πελασγοτυρρηνικά φύλα με το όνομα Δωριείς μετακινούνται προς το νότο από τη Δυτ. Μακεδονία – του Σταύρου Π. Καπλάνογλου</a>
						<p><div class="e-mailit_top_toolbox"><div class="e-mailit_toolbox circular size32 " data-emailit-url='http://www.giapraki.com/179421-pelasgotirrinika-fila-onoma-doriis-metakinounte-pros-noto-apo-ti-dit-makedonia-tou-stavrou-p-kaplanoglou' data-emailit-title='Πελασγοτυρρηνικά φύλα...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>11/04/2017</li>
								<li class="comments-icon"><a href="http://www.giapraki.com/179421-pelasgotirrinika-fila-onoma-doriis-metakinounte-pros-noto-apo-ti-dit-makedonia-tou-stavrou-p-kaplanoglou#respond">0</a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
								<li>
										<div class="tabber-image">
						<a href="http://www.giapraki.com/179307-o-alithinos-thriamveftis" rel="bookmark" title="«Ο αληθινός θριαμβευτής» του Απόστολου Παπαδημητρίου"><img width="120" height="134" src="http://www.giapraki.com/wp-content/uploads/2017/04/vaion-120x134.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.giapraki.com/wp-content/uploads/2017/04/vaion-120x134.jpg 120w, http://www.giapraki.com/wp-content/uploads/2017/04/vaion-420x470.jpg 420w, http://www.giapraki.com/wp-content/uploads/2017/04/vaion-300x336.jpg 300w, http://www.giapraki.com/wp-content/uploads/2017/04/vaion-199x223.jpg 199w" sizes="(max-width: 120px) 100vw, 120px" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://www.giapraki.com/179307-o-alithinos-thriamveftis" class="main-headline">«Ο αληθινός θριαμβευτής» του Απόστολου Παπαδημητρίου</a>
						<p><div class="e-mailit_top_toolbox"><div class="e-mailit_toolbox circular size32 " data-emailit-url='http://www.giapraki.com/179307-o-alithinos-thriamveftis' data-emailit-title='«Ο αληθινός...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>10/04/2017</li>
								<li class="comments-icon"><a href="http://www.giapraki.com/179307-o-alithinos-thriamveftis#respond">0</a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
								<li>
										<div class="tabber-image">
						<a href="http://www.giapraki.com/179207-ti-mou-emathe-i-diki-tou-viasmou-mou-aformi-mia-athootiki-apofasi-stin-xanthi" rel="bookmark" title="«Τι μου έμαθε η δίκη του βιασμού μου»: Με αφορμή μια αθωωτική απόφαση στην Ξάνθη"><img width="120" height="134" src="http://www.giapraki.com/wp-content/uploads/2017/04/ξάνθη-120x134.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.giapraki.com/wp-content/uploads/2017/04/ξάνθη-120x134.jpg 120w, http://www.giapraki.com/wp-content/uploads/2017/04/ξάνθη-420x470.jpg 420w, http://www.giapraki.com/wp-content/uploads/2017/04/ξάνθη-300x336.jpg 300w, http://www.giapraki.com/wp-content/uploads/2017/04/ξάνθη-199x223.jpg 199w" sizes="(max-width: 120px) 100vw, 120px" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://www.giapraki.com/179207-ti-mou-emathe-i-diki-tou-viasmou-mou-aformi-mia-athootiki-apofasi-stin-xanthi" class="main-headline">«Τι μου έμαθε η δίκη του βιασμού μου»: Με αφορμή μια αθωωτική απόφαση στην Ξάνθη</a>
						<p><div class="e-mailit_top_toolbox"><div class="e-mailit_toolbox circular size32 " data-emailit-url='http://www.giapraki.com/179207-ti-mou-emathe-i-diki-tou-viasmou-mou-aformi-mia-athootiki-apofasi-stin-xanthi' data-emailit-title='«Τι μου...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>07/04/2017</li>
								<li class="comments-icon"><a href="http://www.giapraki.com/179207-ti-mou-emathe-i-diki-tou-viasmou-mou-aformi-mia-athootiki-apofasi-stin-xanthi#respond">0</a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
								<li>
										<div class="tabber-image">
						<a href="http://www.giapraki.com/179188-dei-schores-tin-grafi-o-alexandros-kon-kokkinidis" rel="bookmark" title="ΔΕΗ… σχωρέσ’ την !!! (γράφει ο Αλέξανδρος Κων. Κοκκινίδης)"><img width="120" height="134" src="http://www.giapraki.com/wp-content/uploads/2017/04/DEH-120x134.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.giapraki.com/wp-content/uploads/2017/04/DEH-120x134.jpg 120w, http://www.giapraki.com/wp-content/uploads/2017/04/DEH-300x336.jpg 300w, http://www.giapraki.com/wp-content/uploads/2017/04/DEH-199x223.jpg 199w" sizes="(max-width: 120px) 100vw, 120px" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://www.giapraki.com/179188-dei-schores-tin-grafi-o-alexandros-kon-kokkinidis" class="main-headline">ΔΕΗ… σχωρέσ’ την !!! (γράφει ο Αλέξανδρος Κων. Κοκκινίδης)</a>
						<p><div class="e-mailit_top_toolbox"><div class="e-mailit_toolbox circular size32 " data-emailit-url='http://www.giapraki.com/179188-dei-schores-tin-grafi-o-alexandros-kon-kokkinidis' data-emailit-title='ΔΕΗ… σχωρέσ’...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>07/04/2017</li>
								<li class="comments-icon"><a href="http://www.giapraki.com/179188-dei-schores-tin-grafi-o-alexandros-kon-kokkinidis#respond">0</a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
								<li>
										<div class="tabber-image">
						<a href="http://www.giapraki.com/179176-ikones-ke-akousmata-tis-elatis-tou-kosta-i-gkaravela" rel="bookmark" title="Εικόνες και ακούσματα της Ελάτης… (του Κώστα Ι. Γκαραβέλα*)"><img width="120" height="134" src="http://www.giapraki.com/wp-content/uploads/2016/12/garavelas-120x134.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.giapraki.com/wp-content/uploads/2016/12/garavelas-120x134.jpg 120w, http://www.giapraki.com/wp-content/uploads/2016/12/garavelas-420x470.jpg 420w, http://www.giapraki.com/wp-content/uploads/2016/12/garavelas-300x336.jpg 300w, http://www.giapraki.com/wp-content/uploads/2016/12/garavelas-199x223.jpg 199w" sizes="(max-width: 120px) 100vw, 120px" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://www.giapraki.com/179176-ikones-ke-akousmata-tis-elatis-tou-kosta-i-gkaravela" class="main-headline">Εικόνες και ακούσματα της Ελάτης… (του Κώστα Ι. Γκαραβέλα*)</a>
						<p><div class="e-mailit_top_toolbox"><div class="e-mailit_toolbox circular size32 " data-emailit-url='http://www.giapraki.com/179176-ikones-ke-akousmata-tis-elatis-tou-kosta-i-gkaravela' data-emailit-title='Εικόνες και...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>07/04/2017</li>
								<li class="comments-icon"><a href="http://www.giapraki.com/179176-ikones-ke-akousmata-tis-elatis-tou-kosta-i-gkaravela#respond">0</a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
								<li>
										<div class="tabber-image">
						<a href="http://www.giapraki.com/179103-i-dei-vouliazii-san-titanikos-grafi-o-alexandros-kon-kokkinidis" rel="bookmark" title="Η ΔΕΗ βουλιάζει(ι) σαν Τιτανικός  (γράφει ο Αλέξανδρος Κων. Κοκκινίδης)"><img width="120" height="134" src="http://www.giapraki.com/wp-content/uploads/2017/04/17522109_1444588185605269_1137467431_o-120x134.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.giapraki.com/wp-content/uploads/2017/04/17522109_1444588185605269_1137467431_o-120x134.jpg 120w, http://www.giapraki.com/wp-content/uploads/2017/04/17522109_1444588185605269_1137467431_o-300x336.jpg 300w, http://www.giapraki.com/wp-content/uploads/2017/04/17522109_1444588185605269_1137467431_o-199x223.jpg 199w" sizes="(max-width: 120px) 100vw, 120px" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://www.giapraki.com/179103-i-dei-vouliazii-san-titanikos-grafi-o-alexandros-kon-kokkinidis" class="main-headline">Η ΔΕΗ βουλιάζει(ι) σαν Τιτανικός  (γράφει ο Αλέξανδρος Κων. Κοκκινίδης)</a>
						<p><div class="e-mailit_top_toolbox"><div class="e-mailit_toolbox circular size32 " data-emailit-url='http://www.giapraki.com/179103-i-dei-vouliazii-san-titanikos-grafi-o-alexandros-kon-kokkinidis' data-emailit-title='Η ΔΕΗ...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>06/04/2017</li>
								<li class="comments-icon"><a href="http://www.giapraki.com/179103-i-dei-vouliazii-san-titanikos-grafi-o-alexandros-kon-kokkinidis#respond">0</a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
								<li>
										<div class="tabber-image">
						<a href="http://www.giapraki.com/179066-dei-ke-tora-ti-tou-nikou-charalampidi-genikou-diefthinti-tou-ellinikou-grafiou-tis-greenpeace" rel="bookmark" title="«ΔΕΗ: Και τώρα τι;» του Νίκου Χαραλαμπίδη, γενικού διευθυντή του ελληνικού γραφείου της Greenpeace"><img width="120" height="134" src="http://www.giapraki.com/wp-content/uploads/2017/04/deh-2-120x134.jpg" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="http://www.giapraki.com/wp-content/uploads/2017/04/deh-2-120x134.jpg 120w, http://www.giapraki.com/wp-content/uploads/2017/04/deh-2-300x336.jpg 300w, http://www.giapraki.com/wp-content/uploads/2017/04/deh-2-199x223.jpg 199w" sizes="(max-width: 120px) 100vw, 120px" /></a>
					</div>
					<div class="tabber-text">
						<a href="http://www.giapraki.com/179066-dei-ke-tora-ti-tou-nikou-charalampidi-genikou-diefthinti-tou-ellinikou-grafiou-tis-greenpeace" class="main-headline">«ΔΕΗ: Και τώρα τι;» του Νίκου Χαραλαμπίδη, γενικού διευθυντή του ελληνικού γραφείου της Greenpeace</a>
						<p><div class="e-mailit_top_toolbox"><div class="e-mailit_toolbox circular size32 " data-emailit-url='http://www.giapraki.com/179066-dei-ke-tora-ti-tou-nikou-charalampidi-genikou-diefthinti-tou-ellinikou-grafiou-tis-greenpeace' data-emailit-title='«ΔΕΗ: Και...</p>
						<div class="headlines-info">
							<ul class="headlines-info">
								<li>06/04/2017</li>
								<li class="comments-icon"><a href="http://www.giapraki.com/179066-dei-ke-tora-ti-tou-nikou-charalampidi-genikou-diefthinti-tou-ellinikou-grafiou-tis-greenpeace#respond">0</a></li>
							</ul>
						</div><!--headlines-info-->
					</div><!--tabber-text-->
									</li>
							</ul>
		</div><!--widget-content-->


		</div><div id="text-16" class="sidebar-widget widget_text"><h3>ΔΙΑΦΗΜΙΣΕΙΣ</h3>			<div class="textwidget"><a href="http://aktoweb.com/texnikos-ypologiston/data-recovery"><img src="http://www.giapraki.com/wp-content/uploads/2013/04/aktoweb-300x250-anaktisi-dedomenon1.jpg" alt="Ανάκτηση Δεδομένων"></a></div>
		</div><div id="text-24" class="sidebar-widget widget_text"><h3>Συνεργασίες</h3>			<div class="textwidget"><ul>
<li><a href='http://www.tictac.gr'><b>Ανάκτηση Δεδομένων</b></a><br>Αν έχετε χαλασμένο σκληρό δίσκο η TicTac Data recovery μπορεί να βοηθήσει</li>

<li><a href='http://texnikoi.com/data-recovery.html'><b>Επισκευή Σκληρού δίσκου</b></a><br> Επισκευή χαλασμένου σκληρού δίσκου</li>

<li><a href='http://www.laptop-repair.gr'><b>Επισκευή Laptop</b></a><br>Το εξειδικευμένο Laptop Repair Center Laptop-Repair.gr</li>

<li><a href='http://www.ekptotikoclub.gr'><b>Olympic Idea</b></a><br>Το νέο εκπληκτικό πρόγραμμα δικτυακού Marketing για εργασία απο τον υπολογιστή σας</li>

<li><a href='http://aktoweb.com/4504/ergasia-meso-internet.html/'><b>Εργασία μέσω Internet</b></a><br>Δωρεάν σεμινάρια για εργασία μέσω Internet</li>

<li><a href='http://www.mikemingos.gr'><b>Μιχάλης Μίγγος</b></a><br>Blog για την επιχειρηματικότητα & την καινοτομία</li>
</ul></div>
		</div>	</div><!--side-->
</div><!--sidebar-wrapper-->			</div><!--container-->
		</div><!--inner-wrapper-->
	</div><!--wrapper-->
	<div id="footer-top-wrapper">
		<div id="footer-top">
			<div id="maxmag_tags_widget-2" class="footer-widget maxmag_tags_widget"><h3>ΕΤΙΚΕΤΕΣ</h3>

				<div class="tag-cloud">
				<a href='http://www.giapraki.com/tag/protoselido' class='tag-link-83 tag-link-position-1' title='1,678 topics' style='font-size: 12px;'>protoselido</a>
<a href='http://www.giapraki.com/tag/deltia-typou' class='tag-link-66 tag-link-position-2' title='1,672 topics' style='font-size: 12px;'>deltia-typou</a>
<a href='http://www.giapraki.com/tag/astinomiko-reportaz' class='tag-link-97 tag-link-position-3' title='1,626 topics' style='font-size: 12px;'>astinomiko-reportaz</a>
<a href='http://www.giapraki.com/tag/video' class='tag-link-130 tag-link-position-4' title='141 topics' style='font-size: 12px;'>video</a>
<a href='http://www.giapraki.com/tag/panepistimio-dytikis-makedonias' class='tag-link-174 tag-link-position-5' title='33 topics' style='font-size: 12px;'>panepistimio dytikis makedonias</a>
<a href='http://www.giapraki.com/tag/fotografies' class='tag-link-199 tag-link-position-6' title='19 topics' style='font-size: 12px;'>fotografies</a>
<a href='http://www.giapraki.com/tag/festival-ptolemaidas' class='tag-link-368 tag-link-position-7' title='17 topics' style='font-size: 12px;'>festival ptolemaidas</a>
<a href='http://www.giapraki.com/tag/panepistimio' class='tag-link-175 tag-link-position-8' title='16 topics' style='font-size: 12px;'>panepistimio</a>
<a href='http://www.giapraki.com/tag/theseis-ergasias-2' class='tag-link-84 tag-link-position-9' title='13 topics' style='font-size: 12px;'>theseis-ergasias</a>
<a href='http://www.giapraki.com/tag/diatrofi' class='tag-link-257 tag-link-position-10' title='9 topics' style='font-size: 12px;'>diatrofi</a>
<a href='http://www.giapraki.com/tag/apokria' class='tag-link-319 tag-link-position-11' title='7 topics' style='font-size: 12px;'>apokria</a>
<a href='http://www.giapraki.com/tag/apokries_kozani' class='tag-link-348 tag-link-position-12' title='7 topics' style='font-size: 12px;'>apokries_kozani</a>
<a href='http://www.giapraki.com/tag/tei' class='tag-link-185 tag-link-position-13' title='7 topics' style='font-size: 12px;'>tei</a>
<a href='http://www.giapraki.com/tag/panelladikes' class='tag-link-201 tag-link-position-14' title='7 topics' style='font-size: 12px;'>panelladikes</a>
<a href='http://www.giapraki.com/tag/igia' class='tag-link-261 tag-link-position-15' title='6 topics' style='font-size: 12px;'>υγεία</a>
<a href='http://www.giapraki.com/tag/kozani-apokria' class='tag-link-361 tag-link-position-16' title='6 topics' style='font-size: 12px;'>κοζανη apokria</a>
<a href='http://www.giapraki.com/tag/fun' class='tag-link-110 tag-link-position-17' title='6 topics' style='font-size: 12px;'>fun</a>
<a href='http://www.giapraki.com/tag/mandakaseio-arxeio' class='tag-link-364 tag-link-position-18' title='6 topics' style='font-size: 12px;'>mandakaseio arxeio</a>
<a href='http://www.giapraki.com/tag/texnologia-2' class='tag-link-128 tag-link-position-19' title='6 topics' style='font-size: 12px;'>texnologia</a>
<a href='http://www.giapraki.com/tag/ygeia' class='tag-link-179 tag-link-position-20' title='6 topics' style='font-size: 12px;'>ygeia</a>
<a href='http://www.giapraki.com/tag/life' class='tag-link-344 tag-link-position-21' title='5 topics' style='font-size: 12px;'>life</a>
<a href='http://www.giapraki.com/tag/apergeies' class='tag-link-99 tag-link-position-22' title='5 topics' style='font-size: 12px;'>apergeies</a>
<a href='http://www.giapraki.com/tag/kastoria' class='tag-link-363 tag-link-position-23' title='4 topics' style='font-size: 12px;'>kastoria</a>
<a href='http://www.giapraki.com/tag/smartphones' class='tag-link-127 tag-link-position-24' title='4 topics' style='font-size: 12px;'>smartphones</a>				</div>


		</div><div id="text-6" class="footer-widget widget_text"><h3>Ποιοί Είμαστε;</h3>			<div class="textwidget">Η τωρινή ομάδα του giapraki.com απαρτίζεται απο τους:<br><br>
Διαχειριστής Ειδησεογραφίας:<br>
- <b>Ζησοπούλου Παρασκευή (sinti)<br></b><br>

Διαχειριστές Μόνιμων Στηλών:<br>
- Πλόσκα Ελένη<br>
- Σαλακίδου Αναστασία<br><br>

Τεχνική Υποστήριξη:<br>
- Μίγγος Μιχάλης<br></div>
		</div><div id="text-7" class="footer-widget widget_text"><h3>Hall of Fame</h3>			<div class="textwidget"><p>Εδώ βρίσκονται οι άνθρωπο που βοήθησαν να γίνει το giapraki.com και που το στήριξαν με τη δουλειά τους. Το λιγότερο που μπορούμε να πούμε είναι μέσα απο την καρδιά μας ένα ευχαριστώ και να θυμόμαστε για πάντα τα username που άφησαν εποχή.<br />
- mac<br />
- anna67<br />
- lias<br />
- kastoria<br />
- tttzzz<br />
- mikro<br />
- open20<br />
- zeden<br />
- siderman<br />
- garbage<br />
- lambis_7<br />
- nikdigrik</p>
</div>
		</div>		</div><!--footer-top-->
	</div><!--footer-top-wrapper-->
	<div id="footer-bottom-wrapper">
		<div id="footer-bottom">
			<div id="footer-nav1">
				<div class="menu-secondary-menu-container"><ul id="menu-secondary-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21518"><a href="http://www.giapraki.com/odigos">Επαγγελματικός Οδηγός Κοζάνης</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21520"><a href="http://giapraki.com/photo/main.php">Φωτογραφίες Κοζάνης</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21519"><a href="http://www.giapraki.com/epikinonia">Επικοινωνία</a></li>
</ul></div>			</div><!--footer-nav1-->
			<div id="copyright">
				<p>Copyright © 2015 - <a href='http://www.aktoweb.com'>Σχεδίαση Ιστοσελίδων</a> & <a href='http://aktoweb.com/texnikos-ypologiston/data-recovery'>Data Recovery</a> <a href='http://www.mikemingos.gr'>MikeMingos.gr</a></p>
			</div><!--copyright-->
		</div><!--footer-bottom-->
	</div><!--footer-bottom-wrapper-->
</div><!--site-->

<div class="e-mailit_toolbox square left size32 "  >
<div class="e-mailit_btn_Facebook"></div>
<div class="e-mailit_btn_Twitter"></div>
<div class="e-mailit_btn_Send_via_Email"></div>
<div class="e-mailit_btn_Pinterest"></div>
<div class="e-mailit_btn_LinkedIn"></div>
</div>

<script type='text/javascript'>
jQuery(document).ready(function($){
  $(window).load(function(){
    $('.flexslider').flexslider({
	animation: 'fade',
	slideshowSpeed: 8000
    });
  });

	var aboveHeight = $('#top-wrapper').outerHeight();
        $(window).scroll(function(){
                if ($(window).scrollTop() > aboveHeight){
                $('#nav').addClass('fixed-nav').css('top','0').next()
                .css('padding-top','43px');
                } else {
                $('#nav').removeClass('fixed-nav').next()
                .css('padding-top','0');
                }
        });

});
</script><script type="text/javascript">
jQuery(document).ready(function($){
$('.carousel').elastislide({
	imageW 	: 120,
	minItems	: 2,
	margin		: 10
});
});
</script>

<script type="text/javascript">
//<![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.async=true;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
//]]>
</script>

<script type="text/javascript">
//<![CDATA[
(function() {
    window.PinIt = window.PinIt || { loaded:false };
    if (window.PinIt.loaded) return;
    window.PinIt.loaded = true;
    function async_load(){
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = "http://assets.pinterest.com/js/pinit.js";
        var x = document.getElementsByTagName("script")[0];
        x.parentNode.insertBefore(s, x);
    }
    if (window.attachEvent)
        window.attachEvent("onload", async_load);
    else
        window.addEventListener("load", async_load, false);
})();
//]]>
</script>

<div id="fb-root"></div>
<script type="text/javascript">
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>
<script type='text/javascript' src='http://www.giapraki.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.giapraki.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.giapraki.com/wp-content/themes/maxmag/js/jquery.flexslider.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.giapraki.com/wp-content/themes/maxmag/js/jquery.elastislide.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.giapraki.com/wp-content/themes/maxmag/js/scripts.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.giapraki.com/wp-content/themes/maxmag/js/respond.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.giapraki.com/wp-content/themes/maxmag/js/retina.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.giapraki.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using redis

 Served from: www.giapraki.com @ 2017-04-12 18:49:26 by W3 Total Cache -->